
		
			
		

    
<!DOCTYPE html>
<html lang="it">
    <head>
        <title>La grande bugia Pfizer su cui il governo Draghi ha costruito la persecuzione di milioni di italiani. Meloni manterr&agrave; la promessa di un'inchiesta sulla gestione della pandemia? - Il Corriere</title>
	<meta name="description" content="Su questa grande bugia il governo Draghi ha edificato le sue misure restrittive, come il green pass obbligatorio, e le sue persecuzioni a milioni di italiani, c..." />
<meta name="Keywords" content="pfizer,vaccini,draghi,green pass,pfizergate" />
<meta name="news_keywords" content="pfizer,vaccini,draghi,green pass,pfizergate" />
<meta name="author" content="Il Corriere Redazione" />
<meta name="sections" content="Corriere TV,Home" />
<meta http-equiv="X-UA-Compatible" content="IE=Edge" />
	<meta http-equiv="Content-Type"    content="text/html;charset=UTF-8" /><meta name="viewport" content="width=1024,target-densitydpi=medium-dpi" />
	<link rel="icon"             href="favicon_4.ico?v=1587042013000" type="image/x-icon" />
	<link rel="apple-touch-icon" href="favicon_4.ico?v=1587042013000" type="image/x-icon" />

	<base href="https://www.ilcorriere.it/"  /><meta property="og:type" content="article">
	<meta property="og:title" content="La grande bugia Pfizer su cui il governo Draghi ha costruito la persecuzione di milioni di italiani. Meloni manterr&agrave; la promessa di un'inchiesta sulla gestione della pandemia?">
	<meta property="og:description" content="Su questa grande bugia il governo Draghi ha edificato le sue misure restrittive, come il green pass obbligatorio, e le sue persecuzioni a milioni di italiani, come l'obbligo di vaccinarsi agli ultra 50enni per andare a lavoro. Ma in Italia nessuno ne parla. Giorgia Meloni manterr&agrave; la promessa..."><meta property="og:image:secure" content="https://www.ilcorriere.it/resizer/600/315/true/2022_10_15/0f995c6f0593919bd55c607741cabb0d.jpg--.jpg"><meta property="og:image" content="https://www.ilcorriere.it/resizer/600/315/true/2022_10_15/0f995c6f0593919bd55c607741cabb0d.jpg--.jpg">
		<meta property="og:image:alt" content="La grande bugia Pfizer su cui il governo Draghi ha costruito la persecuzione di milioni di italiani. Meloni manterr&agrave; la promessa di un'inchiesta sulla gestione della pandemia?"><meta property="og:image:width"  content="600" >
			<meta property="og:image:height" content="315"><meta property="og:url" content="https://www.ilcorriere.it/video/corriere-tv/63593/la-grande-bugia-pfizer-su-cui-il-governo-draghi-ha-costruito-la-persecuzione-di-milioni-di-italiani-meloni-manterra-la-promessa-di-un-inchiesta-sulla-gestione-della-pandemia.html"><meta property="twitter:title" content="La grande bugia Pfizer su cui il governo Draghi ha costruito la persecuzione di milioni di italiani. Meloni manterr&agrave; la promessa di un'inchiesta sulla gestione della pandemia?">
	<meta property="twitter:description" content="Su questa grande bugia il governo Draghi ha edificato le sue misure restrittive, come il green pass obbligatorio, e le sue persecuzioni a milioni di italiani, come l'obbligo di vaccinarsi agli ultra 5...">
	<meta property="twitter:url" content="https://www.ilcorriere.it/video/corriere-tv/63593/la-grande-bugia-pfizer-su-cui-il-governo-draghi-ha-costruito-la-persecuzione-di-milioni-di-italiani-meloni-manterra-la-promessa-di-un-inchiesta-sulla-gestione-della-pandemia.html"><meta property="twitter:image" content="https://www.ilcorriere.it/resizer/600/315/true/2022_10_15/0f995c6f0593919bd55c607741cabb0d.jpg--.jpg"><meta property="twitter:image:width"  content="600">
				<meta property="twitter:image:height" content="315"><link rel="image_src" href="https://www.ilcorriere.it/resizer/600/315/true/2022_10_15/0f995c6f0593919bd55c607741cabb0d.jpg--.jpg" /><meta name="url" content="https://www.ilcorriere.it/video/corriere-tv/63593/la-grande-bugia-pfizer-su-cui-il-governo-draghi-ha-costruito-la-persecuzione-di-milioni-di-italiani-meloni-manterra-la-promessa-di-un-inchiesta-sulla-gestione-della-pandemia.html" /><link rel="canonical" href="https://www.ilcorriere.it/video/corriere-tv/63593/la-grande-bugia-pfizer-su-cui-il-governo-draghi-ha-costruito-la-persecuzione-di-milioni-di-italiani-meloni-manterra-la-promessa-di-un-inchiesta-sulla-gestione-della-pandemia.html"/>
<meta property="articleID" content="63593"><meta property="datePublished" content="2022-10-15T14:19:16Z">
        


<script type="application/ld+json">
    
    {"@context":"https://schema.org","@type":"Article","url":"https://www.ilcorriere.it/video/corriere-tv/63593/la-grande-bugia-pfizer-su-cui-il-governo-draghi-ha-costruito-la-persecuzione-di-milioni-di-italiani-meloni-manterra-la-promessa-di-un-inchiesta-sulla-gestione-della-pandemia.html","mainEntityOfPage":"https://www.ilcorriere.it/video/corriere-tv/63593/la-grande-bugia-pfizer-su-cui-il-governo-draghi-ha-costruito-la-persecuzione-di-milioni-di-italiani-meloni-manterra-la-promessa-di-un-inchiesta-sulla-gestione-della-pandemia.html","headline":"La grande bugia Pfizer su cui il governo Draghi ha costruito la persecuzione di milioni di italiani. Meloni manterrà la promessa di un'inchiesta sulla gestione della pandemia?","text":"","keywords":"pfizer,vaccini,draghi,green pass,pfizergate","articleSection":"Corriere TV","publisher":{"@type":"Organization","name":"Il Corriere","logo":{"@type":"ImageObject","url":"https://www.ilcorriere.it/images/logos/4/logo_colored.jpg"}},"image":{"contentUrl":"https://www.ilcorriere.it/resizer/-1/-1/true/2022_10_15/0f995c6f0593919bd55c607741cabb0d.jpg--.jpg","url":"https://www.ilcorriere.it/resizer/-1/-1/true/2022_10_15/0f995c6f0593919bd55c607741cabb0d.jpg--.jpg","@type":"ImageObject"},"description":"<p>Su questa grande bugia il governo Draghi ha edificato le sue misure restrittive, come il green pass obbligatorio, e le sue persecuzioni a milioni di italiani, come l'obbligo di vaccinarsi agli ultra 50enni per andare a lavoro. Ma in Italia nessuno ne parla. Giorgia Meloni manterr&agrave; la promessa fatta in campagna elettorale di una commissione d'inchiesta sulla gestione della pandemia?</p>","author":{"@type":"Person","name":"Il Corriere Redazione","url":"https://www.ilcorriere.it/autore/il-corriere-redazione-194/"},"dateCreated":"2022-10-15T14:18:51Z","dateModified":"2022-10-15T14:18:51Z","datePublished":"2022-10-15T14:19:16Z","video":{"uploadDate":"2022-10-15T14:18:51Z","name":"La grande bugia Pfizer su cui il governo Draghi ha costruito la persecuzione di milioni di italiani. Meloni manterrà la promessa di un'inchiesta sulla gestione della pandemia?","@type":"VideoObject","thumbnailUrl":"https://www.ilcorriere.it/resizer/-1/-1/true/2022_10_15/0f995c6f0593919bd55c607741cabb0d.jpg--.jpg","description":"<p>Su questa grande bugia il governo Draghi ha edificato le sue misure restrittive, come il green pass obbligatorio, e le sue persecuzioni a milioni di italiani, come l'obbligo di vaccinarsi agli ultra 50enni per andare a lavoro. Ma in Italia nessuno ne parla. Giorgia Meloni manterr&agrave; la promessa fatta in campagna elettorale di una commissione d'inchiesta sulla gestione della pandemia?</p>","embedUrl":"https://youtu.be/rlzok62sxrw"}}
</script>

        
        
        
<script src="js/jquery/jquery-3.6.0.min.js"></script>
<script src="js/jquery/jquery-migrate-1.4.1.min.js"></script>
<!--
<script src="https://ajax.googleapis.com/ajax/libs/jquery/1.11.3/jquery.min.js"></script>
-->
<script src="js/jquery/jquery-ui.min.js"></script>

<!-- libraries used by layout widgets -->

<!-- slider: bxSlider -->
<script src="js/jquery.bxSlider.min.js"></script>
<!-- slider: swiper -->
<link rel="stylesheet" href="js/swiper/swiper-bundle.min.css" />
<script src="js/swiper/swiper-bundle.min.js"></script>
<!-- drop-down menu: superfish -->
<script src="js/superfish/hoverIntent.js"></script>
<script src="js/superfish/superfish.js"></script>
<script src="js/superfish/supersubs.js"></script>
<!-- confirm dialog: jquery.confirm -->
<script src="js/confirm/jquery.confirm.js"></script>
<!-- graphic library similar to flash -->
<!-- <script src="js/flash.js"></script> -->
<!-- populate form inputs with example text that disappears on focus -->
<script src="js/jquery-example.js"></script>
<!-- scrollbar: customizable animated scrolling -->
<script src="js/jquery.scrollTo.js" defer></script>
<!-- form validation -->
<script src="js/validate/jquery.validate.min.js" ></script>
<!-- upload file -->
<script src="js/ajaxfileupload.js" defer></script>
<!-- zooming -->
<script src="js/fancybox/source/jquery.fancybox.pack.js"></script>
<!-- story telling -->
<script src="js/story_telling/StoryTelling.js"></script>
<!-- responsive image gallery -->
<script src="js/galleria/galleria-1.2.6.min.js"></script>
<!-- consistent layout -->
<script src="js/wookmark/jquery.imagesloaded.js"></script>
<script src="js/wookmark/jquery.wookmark.min.js" defer></script>
<script src="js/wookmark/jquery.colorbox-min.js" defer></script>
<!-- delayed content lazy-loading -->
<script src="js/jquery.lazyload.min.js"></script>
<!-- cookie management -->
<script src="js/jquery.cookie.js"></script>
 <!-- EU cookie law -->
<script src="js/cookiecuttr/jquery.cookiecuttr.js" defer></script>

<script>
  var cmspos = false;
  $.widget.bridge('uitooltip', $.ui.tooltip); // Handle jQuery plugin naming conflict between jQuery UI and Bootstrap
</script>
<script src="js/utils.js"></script>

		<script src="js/bootstrap/js/bootstrap.min.js"></script>
		<link rel="stylesheet" href="js/bootstrap/css/bootstrap.min.css" type="text/css" />
		<!-- HTML5 shim and Respond.js IE8 support of HTML5 elements and media queries -->
		<!--[if lt IE 9]>
			<script src="js/html5shiv.js"></script>
			<script src="js/respond.min.js"></script>
		<![endif]-->
		<style>
			@-webkit-viewport   { width: device-width; }
			@-moz-viewport      { width: device-width; }
			@-ms-viewport       { width: device-width; }
			@-o-viewport        { width: device-width; }
		</style>
  	<script>
			/*
			 * Copyright 2014-2015 Twitter, Inc.
			 * Licensed under MIT (https://github.com/twbs/bootstrap/blob/master/LICENSE)
			 */
			if(navigator.userAgent.match(/IEMobile\/10\.0/)){
				var msViewportStyle = document.createElement('style');
				msViewportStyle.appendChild(document.createTextNode('@-ms-viewport{width:auto!important}'));
				document.querySelector('head').appendChild(msViewportStyle);
			}
		</script>
	<link rel="stylesheet" href="plugin/font-awesome/css/font-awesome.min.css" type="text/css" />
	<style>img.lazy {display: none;}</style>
	<!--[if IE]>  <link rel="stylesheet" type="text/css" href="https://www.ilcorriere.it/css/ie.css?v=1650529046977"/><![endif]-->
	<!--[if IE 8]><link rel="stylesheet" type="text/css" href="https://www.ilcorriere.it/css/ie_8.css?v=1650529047085"/><![endif]-->
	<!--[if IE 9]><link rel="stylesheet" type="text/css" href="https://www.ilcorriere.it/css/ie_9.css?v=1650529047121"/><![endif]-->
	<script>
		var CONTEXTPATH='';
		var CONTENTTYPE ='video';
		var virtualcmsPageInfo = {};
		virtualcmsPageInfo.channelId = 4;
		virtualcmsPageInfo.domainId = 7;
		virtualcmsPageInfo.channelName = 'Il Corriere';
		virtualcmsPageInfo.sectionId = 300;
		virtualcmsPageInfo.sectionName = 'Corriere TV';
				virtualcmsPageInfo.sectionTreeWt = {};
					virtualcmsPageInfo.sectionTreeWt[1] = 'Il Corriere';
				virtualcmsPageInfo.sectionTreeWt[2] = virtualcmsPageInfo.sectionName;
		virtualcmsPageInfo.isMobile = false;
		virtualcmsPageInfo.contextPath = '';
		virtualcmsPageInfo.domainName = 'www.ilcorriere.it';
		virtualcmsPageInfo.isDragDrop = false;
    virtualcmsPageInfo.isUserPanel = false;

				virtualcmsPageInfo.article = {};
				virtualcmsPageInfo.article.id = 63593;
				virtualcmsPageInfo.article.digitalsectionId = 0;
				virtualcmsPageInfo.article.title = 'La grande bugia Pfizer su cui il governo Draghi ha costruito la persecuzione di milioni di italiani. Meloni manterr\u00E0 la promessa di un\'inchiesta sulla gestione della pandemia?';
				virtualcmsPageInfo.article.type = 'video';
				virtualcmsPageInfo.article.typeValue = '';
				virtualcmsPageInfo.article.publication_date = '2022-10-15 16:19';
				virtualcmsPageInfo.article.author = 'Il Corriere Redazione';
				virtualcmsPageInfo.article.createdBy = 'Il Corriere Redazione';
				virtualcmsPageInfo.article.isCommentsDisabled = false;
				virtualcmsPageInfo.article.isPaywall = false;
				virtualcmsPageInfo.article.link = 'https://www.ilcorriere.it/video/corriere-tv/63593/la-grande-bugia-pfizer-su-cui-il-governo-draghi-ha-costruito-la-persecuzione-di-milioni-di-italiani-meloni-manterra-la-promessa-di-un-inchiesta-sulla-gestione-della-pandemia.html';
	</script>

	<script src="https://www.ilcorriere.it/js/datepicker_localization.jsp?v=1650362122829"></script>
	<script src="https://www.ilcorriere.it/js/events_handler.js?v=1650362122917"></script>
	
<script>
function hasAcceptedCookie(tag){
  return true;
}
function hasAcceptedCookieProvider(provider_tag){
  return true;
}
</script>
    <link rel="stylesheet" href="js/cookiecuttr/cookiecuttr.css?v=4">
    <script src="js/cookie_law.jsp?v=3"></script>
    
	<link rel="preconnect" href="https://fonts.googleapis.com">
<link rel="preconnect" href="https://fonts.gstatic.com" crossorigin>
<link href="https://fonts.googleapis.com/css2?family=Poppins:ital,wght@0,300;0,400;0,500;0,600;0,700;1,300;1,400;1,500;1,600;1,700&display=swap" rel="stylesheet">



<style>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</style>
	
	



  <!-- Paywall disabled by showcaseAccessGranted -->
  
	<script>
        var chart_lang=[];
        chart_lang['remove']='Rimuovi';
    </script>
    <script src="js/simpleCart.js?v=1" ></script>
    <script src="widget/shop/simpleCartCustom.jsp?v=3" ></script>
    
	


	

	
	
	<meta name="google-signin-client_id" content="" />
    <meta name="google-signin-requestvisibleactions" content="https://schema.org/AddAction" />
    <meta name="google-signin-cookiepolicy" content="single_host_origin" />
    <script>
      if(typeof isInApp === 'undefined'){
        isInApp = false;
      }
      var social_CONTEXTPATH = '';
      var socialRegistrationUrl;
      var socialSelected = '';
      var linkedin_redirect_uri = 'https://www.ilcorriere.it/webservices/social/linkedin/auth.jsp';
      var linkedin_api_key = '';
      var gplus_SOCIAL_CONTEXT = '';
      var gplus_SOCIAL_URL = 'https://www.ilcorriere.it/articolo.jsp?idarticolo=63593&amp=false';
      var fb_appId = '';
      var fb_SOCIAL_CONTEXT = '';
      var fb_SOCIAL_URL = 'https://www.ilcorriere.it/articolo.jsp?idarticolo=63593&amp=false';
    </script>
    <script src="https://www.ilcorriere.it/js/social_login/facebook.js?v=1650362132093" ></script>
    <script src="https://www.ilcorriere.it/js/social_login/google.js?v=1650362132157" ></script>
    <script src="https://www.ilcorriere.it/js/social_login/linkedin.js?v=1650362132165" ></script>
    <script src="https://www.ilcorriere.it/js/social_login/functions.js?v=1650362132105" ></script>

 

        
        
        
      
      
      
        
        <script >
          if(hasAcceptedCookie('addthis')){
            document.write('<s'+'cript src="https://s7.addthis.com/js/300/addthis_widget.js#pubid=" defer></scrip'+'t>');
          }
        </script>
        
          <link href="https://www.ilcorriere.it/css/style_site.css?v=1650529049129" rel="stylesheet" type="text/css" />        
          <link href="https://www.ilcorriere.it/css/style_site_4.css?v=1650529049225" rel="stylesheet" type="text/css" />
          
        
        <!-- CSS WIDGET -->                        
        <link href="https://www.ilcorriere.it/css/corr_article_css.jsp?v=1650529045309" rel="stylesheet" type="text/css" />
                
        <link rel="stylesheet" type="text/css" href="https://www.ilcorriere.it/css/print.css?v=1650529049013" media="print">
        
      
  <!-- Google Analytics - Global Site Tag (gtag.js) - new way -->
  <script async src="https://www.googletagmanager.com/gtag/js?id=UA-21808821-3"></script>        
  <script>
    window.dataLayer = window.dataLayer || [];
    function gtag(){dataLayer.push(arguments);}
    gtag('js', new Date());
  </script>          
  <script src="js/google_analytics_gtag.js"></script>

<script>
var optionsAnalytics = {
  google_analytics_id: "UA-21808821-3"
};
var analytics = null;

  analytics = new GoogleAnalytics(optionsAnalytics, false);

</script>
<!-- End Google Analytics -->

      <script>
        if (hasAcceptedCookie('google-analytics-cookies')) {
            
          analytics.pageViewDomain('null');
        }
      </script>
    </head>
    <body class="il-corriere macrosection_il_corriere section_corriere_tv ">

    

    



        
        
      
      
      

<link rel="stylesheet" type="text/css" href="https://www.ilcorriere.it/css/corr_header_css.jsp?v=1650529045605" /><div id="navbar" class="container">
    <div class="row">
        
        <div class="vc_shadow_box vc_bg_white vc_container">
            <div class="col-xs-12 vc_bb_topbar vc_hidden_print">
                <div class="row">
                    <div class="col-xs-4">
                        
                        <div class="vc_social_facebook">
    



<div class="cont_dynamic_button vc_social_button_icon_facebook facebook null" >
              
              <a href="https://www.facebook.com/ilcorriereit/" class="fa fa-facebook" title="Pagina facebook" target="_blank"></a>
          </div><!-- CACHED -->

    <div class="vc_facebook_box">
        
<div class="container_facebook_like">
  <script>
    if(hasAcceptedCookie('facebook')){
     document.write('<div class="fb-page" data-href="https://www.facebook.com/ilcorriereit/" data-width=300 data-height=260 data-small-header="true" data-adapt-container-width="false" data-hide-cover="false" data-show-facepile="true" data-show-posts="false"><div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/ilcorriereit/"><a href="https://www.facebook.com/ilcorriereit/"></a></blockquote></div></div>');
    }
  </script>  

</div>

    </div>
</div>
                        
                        <div class="vc_social_twitter">
    



<div class="cont_dynamic_button vc_social_button_icon_twitter twitter null" >
              
              <a href="https://twitter.com/ilcorriereit" class="fa fa-twitter" title="Pagina twitter" target="_blank"></a>
          </div><!-- CACHED -->


    <div class="vc_twitter_box">
        <a href="https://twitter.com/ilcorriereit" class="twitter-follow-button" data-show-count="false">Follow @ilcorriereit</a><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script>
    </div>
</div>
                        



<!-- CACHED -->

                        <div class="vc_social_youtube">
    



<div class="cont_dynamic_button vc_social_button_icon_youtube youtube null" >
              
              <a href="https://www.youtube.com/channel/UCuxcqa6Mih9ErYoUI4cdyyQ" class="fa fa-youtube" title="Canale Youtube" target="_blank"></a>
          </div><!-- CACHED -->

    <div class="vc_youtube_box">
        <div class="g-ytsubscribe" data-channelid="UCuxcqa6Mih9ErYoUI4cdyyQ" data-layout="default" data-count="hidden"></div>
        <script src="https://apis.google.com/js/platform.js"></script>
    </div>
</div>
                        
                    </div>
                    <div class="col-xs-4">
                        <p class="date">Sabato 15 Ottobre 2022 <span class="ora_attuale_clock"></span></p>


                    </div>
                    <div class="col-xs-4">
                        
<script id="vc_user_controls_logged-0e22e477-bbb0-4497-8252-b203b599e451" type="text/x-custom-template">
  <div class="vc_item dropdown vc_login null">
    <a href="javascript: void(0)" class="vc_user_controls_icon dropdown-toggle" aria-haspopup="true" aria-expanded="true">
      <i class="fa fa-user" aria-hidden="true"></i>
    </a>
    <ul class="vc_user_controls_items dropdown-menu dropdown-menu-right">
      <li class="dropdown-header vc_user_controls_username"></li>
      <li class="divider"></li>
      <li class="vc_link">
        <a href="myaccount.jsp?action=userdata&idcanale=4">
          Modifica dati
        </a>
      </li>
      
      <li class="vc_link">
        <a href="myaccount.jsp?action=wishlist">
          Wishlist
        </a>
      </li>
      
      <li class="vc_link">
        <a href="myaccount.jsp?action=orders">
          I tuoi ordini
        </a>
      </li>
      
      

      <li class="divider"></li>
      <li class="vc_link">
        <a href="javascript: vcUserLogout()">
          Logout
        </a>
      </li>
    </ul>
  </div>
</script>
<script id="vc_user_controls_not_logged-0e22e477-bbb0-4497-8252-b203b599e451" type="text/x-custom-template">
  <a href="javascript: openPopupLogin()"  class="dropdown-toggle" aria-haspopup="true" aria-expanded="true">
    <i class="fa fa-user" aria-hidden="true"> </i>
  </a>
</script>
<div class="vc_user_controls vc_login null" id="vc_user_controls-0e22e477-bbb0-4497-8252-b203b599e451"></div>
<script >
  $.ajax({
    url: '/actions/isUserLogged.jsp',
    dataType: 'json',
    success: function(data){
      var $controlsContainer = $('#vc_user_controls-0e22e477-bbb0-4497-8252-b203b599e451');
      if(data.logged){
        $controlsContainer.append($('#vc_user_controls_logged-0e22e477-bbb0-4497-8252-b203b599e451').html());
        $controlsContainer.find('.vc_user_controls_username').text(data.userData.username);

        var timer;
        $controlsContainer.find(".vc_user_controls_icon, .vc_user_controls_items").mouseleave(function() {
          timer = setTimeout(function(){
            $controlsContainer.find('.vc_user_controls_items').hide();
          }, 500);
        }).mouseenter(function() {
          clearTimeout(timer);
          $controlsContainer.find('.vc_user_controls_items').show();
        });

      }else{
        $controlsContainer.append($('#vc_user_controls_not_logged-0e22e477-bbb0-4497-8252-b203b599e451').html());
      }
    }
  });
</script>


                            
<div class="cerca vc_search_icon" id="cerca41d6c7a6-c8df-4578-b4ab-96ee2974c092" >
    <p class="occhiello_titolo"> </p>
    
    <form method="GET" action="ricerca">

                <div class="cerca_campo_text"><input type="text" name="q" value="" /></div>
            
                <div class="cerca_campo_invio"><input type="submit" value="cerca" /></div>
            
                <input type="hidden" name="idcanale" value="4" />
            
            <input type="hidden" name="idcanalericerca" value="4" />
        
    </form>
</div><!-- cerca -->

<script >
   $(document).ready(function(){
            
      $.datepicker.setDefaults( $.datepicker.regional[ "it" ] );
      $('input[name="filter_from"], input[name="filter_to"]').datepicker({
          dateFormat: 'dd/mm/yy'
      });
      $('#cerca41d6c7a6-c8df-4578-b4ab-96ee2974c092 input[name="q"]').example('');
      
      $('#cerca41d6c7a6-c8df-4578-b4ab-96ee2974c092 form').submit(function(){
          var select_sezioni = $(this).find('select[name="sezione_ricerca"]');
          if( $.trim(select_sezioni.val()).length == 0 ){
              select_sezioni.prop('disabled', true);
          }          
          
      });
      $('#cerca41d6c7a6-c8df-4578-b4ab-96ee2974c092 input[example]').each(function(){
          $(this).example($(this).attr('example'));
      });
   });
   
    function search_reset_fields(element){
          $("#"+element+" form").get(0).reset();
          $("#"+element+" form").find("input[type=text]").val("");
          $("#"+element+" form").find("select").val("");
          $("#"+element+" form").find('.label_checkbox.checked').removeClass('checked');
    }
   
</script>



<script>
      $(document).ready(function() {
            $('<div class="icon_ricerca"></div>').insertBefore('.vc_search_icon form');
            $(".vc_search_icon .cerca_campo_text input").val("");
            $('.cerca.vc_search_icon .occhiello_titolo').on("click", function() {
                $('.vc_search_icon form').show().animate({
                    width: "300px"
                }, 400).css('display', 'inline');
                $(".vc_search_icon .cerca_campo_text input").focus();
                stop();
                $(".vc_search_icon .cerca_campo_text input").focusout(function() {
                    setTimeout(function() {
                        $(".vc_search_icon form").animate({
                            width: "0px",
                            opacity: "hide"
                        }, 10).hide(0);
                    }, 500);
                    return false;
                });
            });
            return false;
        });
</script>
                    </div>
                </div>
            </div><!--col-xs-12-->
            <div class="spacer t_35"></div>
            <div class="col-xs-12">
                <div class="row">
                    <div class="col-xs-12">
                        


		<div class="logo vc_logo">
			<a href="https://www.ilcorriere.it/">
				<img width="300"  alt="Home" title="Home" src="images/logos/4/logo_colored.jpg?v=1650529209591" />
			</a>
		</div>
                    </div>
                </div><!--row-->
            </div><!--col-xs-12-->
            <div class="spacer t_40"></div>
        </div>
        <div class="col-xs-12 vc_hidden_print">
            <div class="row">
                
        
                    <div class="menu vc_main_menu null" id="box_5b37047c-6f91-481e-830e-b26328cbccc3">
                    <ul class="menu_1">
<li class="politica sezione_298 sezione">
<a  href="https://www.ilcorriere.it/sezioni/298/politica"  >
<span>Politica</span>
</a>
</li>
<li class="esteri sezione_299 sezione">
<a  href="https://www.ilcorriere.it/sezioni/299/esteri"  >
<span>Esteri</span>
</a>
</li>
<li class="corriere-tv attivo selezionato sezione_300 sezione">
<a  href="https://www.ilcorriere.it/sezioni/300/corriere-tv"  >
<span>Corriere TV</span>
</a>
</li>
<li class="foto-gallery sezione_309 sezione">
<a  href="https://www.ilcorriere.it/sezioni/309/foto-gallery"  >
<span>Foto gallery</span>
</a>
</li>
<li class="economia sezione_301 sezione">
<a  href="https://www.ilcorriere.it/sezioni/301/economia"  >
<span>Economia</span>
</a>
</li>
<li class="regioni sezione_302 sezione">
<a  href="https://www.ilcorriere.it/sezioni/302/regioni"  >
<span>Regioni</span>
</a>
</li>
<li class="cronaca sezione_303 sezione">
<a  href="https://www.ilcorriere.it/sezioni/303/cronaca"  >
<span>Cronaca</span>
</a>
</li>
<li class="sport sezione_304 sezione">
<a  href="https://www.ilcorriere.it/sezioni/304/sport"  >
<span>Sport</span>
</a>
</li>
<li class="cultura sezione_305 sezione">
<a  href="https://www.ilcorriere.it/sezioni/305/cultura"  >
<span>Cultura</span>
</a>
</li>
<li class="focus sezione_310 sezione">
<a  href="https://www.ilcorriere.it/sezioni/310/focus"  >
<span>Focus</span>
</a>
</li>
<li class="blog sezione_306 sezione">
<a  href="https://www.ilcorriere.it/sezioni/306/blog"  >
<span>Blog</span>
</a>
</li>
</ul>

                    
                        <script>
                            var bannerbox_2ca22952e3e6463b9db18ed3b7cd414d = undefined;
                            
                            $('#box_5b37047c-6f91-481e-830e-b26328cbccc3 ul:first').superfish({
                                autoArrows: false,
                                onShow: function() {    
                                  if (typeof bannerbox_2ca22952e3e6463b9db18ed3b7cd414d != 'undefined') {
                                    $('#box_5b37047c-6f91-481e-830e-b26328cbccc3 .vc_banner_placeholder').empty();
                                    $(this).find('.vc_banner_placeholder').append(bannerbox_2ca22952e3e6463b9db18ed3b7cd414d.code);
                                    incrementAdvImpression(bannerbox_2ca22952e3e6463b9db18ed3b7cd414d.id);
                                    storeAdvImpression();
                                  }else {
                                    $(this).find('.vc_banner_placeholder').remove();
                                  }
                                }
                            });
                        </script>
                    </div>
    

            </div><!--row-->
        </div><!--col-xs-12-->
        
    </div><!--row-->
</div><!--container-->

<div class="container">
    <div class="row">
        <div class="col-xs-12">
            
        
        
      
      
      
        </div><!--col-xs-12-->
    </div><!--row-->
</div><!--container-->


<div class="container">
    <div class="row">
        






    
<div class="breadcrumbs_orizzontale vc_breadcrumbs">
    <ul>  
<li class="channel_home"><a href="https://www.ilcorriere.it/">Home</a></li>
                        <li>></li><li class="sezione_attiva sezione_300 corriere-tv"><a href="https://www.ilcorriere.it/sezioni/300/corriere-tv">Corriere TV</a>
          </ul>
</div><!--breadcrumbs_orizzontale-->

      
        <div class="col-xs-12">
            
			<div id="article_63593_elements_c38ae128-54ff-491c-9039-74a94ee7b5e7" class="vc_article_header vc_article vc_theme_article null">
							<p class="occhiello_articolo">Il fatto</p>
								<h1 class="titolo_articolo titolo">La grande bugia Pfizer su cui il governo Draghi ha costruito la persecuzione di milioni di italiani. Meloni manterr&agrave; la promessa di un'inchiesta sulla gestione della pandemia?</h1>
							<h2 class="sottotitolo_articolo sottotitolo">I media internazionali sollevano il polverone sull'ammissione di Pfizer del mancato test di trasmissibilità del Covid con il vaccino che, pertanto, non garantiva alcuna protezione dal virus</h2>
			</div>


			<div id="article_63593_elements_5fd0b537-c85b-4346-9d7e-bb307b5efd35" class="vc_article_body_author vc_article vc_theme_article">
						<div class="author_photo">
							<img class="author_photo_image" title="Il Corriere Redazione" src="resizer/50/50/true/1585994856808.jpg--.jpg" alt="Il Corriere Redazione" height="50" width="50" />
						</div>
						
						<p class="data_articolo data">15 Ottobre 2022 - 16:19</p>
							<p class="autore vc_author_with_link">
								<span class="prefisso_autore">di </span>
									<a href="autore/il-corriere-redazione-194/">Il Corriere Redazione</a>
							</p>
			</div>

        </div><!--col-xs-12-->
        <div class="col-xs-8 vc_xs-12-print">
            
			<div id="article_63593_elements_7c683a51-0433-4051-966f-920c8a147d83" class="vc_article_body vc_article vc_theme_article">
						<div class="multimedia video" id="multimedia_79394504-2959-461e-9869-0e0f73224925">
								<!-- player.jsp -->
<div id='placeholder_video_8999400' class='placeholder_video' style='display:none;'>
</div>  
<script>
  var videoCode = {"code":"<iframe width='960' height='-1' src=\"https://www.youtube.com/embed/rlzok62sxrw?feature=oembed\" frameborder=\"0\" allow=\"accelerometer; autoplay; clipboard-write; encrypted-media; gyroscope; picture-in-picture\" allowfullscreen title=\"La grande bugia Pfizer su cui il governo Draghi ha costruito la persecuzione di milioni di italiani\"><\/iframe>"};
  var video_frame = $.parseHTML(videoCode.code);    

  if (hasAcceptedCookie('youtube')) {
    
    // Set autoplay parameter for youtube video (it works only if it comes from another page and not on refresh according with google documentation)
    var autoplayUrl = $(video_frame).attr('src');
    if(autoplayUrl.indexOf('?') == -1){
      autoplayUrl += '?autoplay=1'
    } else {
      autoplayUrl += '&autoplay=1'
    }
    $(video_frame).attr('src', autoplayUrl);
    
    $('#placeholder_video_8999400').replaceWith($(video_frame));    
  }
</script>

						</div>
			</div> 
<div class="row null">
    <div class="col-xs-1 vc_mt_30 vc_hidden_print vc_col_social_fixed">
        

<script >

    var addthis_share = {

        url: 'https:\/\/www.ilcorriere.it\/video\/corriere-tv\/63593\/la-grande-bugia-pfizer-su-cui-il-governo-draghi-ha-costruito-la-persecuzione-di-milioni-di-italiani-meloni-manterra-la-promessa-di-un-inchiesta-sulla-gestione-della-pandemia.html',
        title: 'La grande bugia Pfizer su cui il governo Draghi ha costruito la persecuzione di milioni di italiani. Meloni manterr\u00E0 la promessa di un\'inchiesta sulla gestione della pandemia?',
        description: '<p>Su questa grande bugia il governo Draghi ha edificato le sue misure restrittive, come il green pass obbligatorio, e le sue persecuzioni a milioni di italiani, come l\'obbligo di vaccinarsi agli ultra 50enni per andare a lavoro. Ma in Italia nessuno ne parla. Giorgia Meloni manterr&agrave; la promessa fatta in campagna elettorale di una commissione d\'inchiesta sulla gestione della pandemia?<\/p>',
        media: 'https:\/\/www.ilcorriere.it\/resizer\/300\/300\/true\/2022_10_15\/0f995c6f0593919bd55c607741cabb0d.jpg--.jpg',

      url_transforms : {
        shorten: {
          twitter: 'bitly'
        }
      },
      shorteners : {
        bitly : {
          login: '',
          apiKey: ''
        } 
      } 
    };

</script>
<!-- AddThis Button BEGIN -->
<div id="f9d60b7c-ac4d-4f21-8654-c1f98f9e3dfb" class="share">
<script>
  var sDiv1 = document.getElementById('f9d60b7c-ac4d-4f21-8654-c1f98f9e3dfb');

  // document.write('<div class="addthis_toolbox addthis_default_style < %=addthis_style% >">');
  var sDiv2 = document.createElement('div');
  sDiv2.className = "addthis_toolbox addthis_default_style addthis_32x32_style";

    if ($('.vc_wrapper_infinite_scroll').length > 0) {
      sDiv2.setAttribute('addthis:url', 'https:\/\/www.ilcorriere.it\/video\/corriere-tv\/63593\/la-grande-bugia-pfizer-su-cui-il-governo-draghi-ha-costruito-la-persecuzione-di-milioni-di-italiani-meloni-manterra-la-promessa-di-un-inchiesta-sulla-gestione-della-pandemia.html');      
      sDiv2.setAttribute('addthis:title', 'La grande bugia Pfizer su cui il governo Draghi ha costruito la persecuzione di milioni di italiani. Meloni manterr\u00E0 la promessa di un\'inchiesta sulla gestione della pandemia?');
      sDiv2.setAttribute('addthis:description', '<p>Su questa grande bugia il governo Draghi ha edificato le sue misure restrittive, come il green pass obbligatorio, e le sue persecuzioni a milioni di italiani, come l\'obbligo di vaccinarsi agli ultra 50enni per andare a lavoro. Ma in Italia nessuno ne parla. Giorgia Meloni manterr&agrave; la promessa fatta in campagna elettorale di una commissione d\'inchiesta sulla gestione della pandemia?<\/p>'); 
      sDiv2.setAttribute('addthis:media', 'https:\/\/www.ilcorriere.it\/resizer\/300\/300\/true\/2022_10_15\/0f995c6f0593919bd55c607741cabb0d.jpg--.jpg');
    }

  sDiv1.appendChild(sDiv2);

  var sDiv3;
  var sDiv3Value;
  var sA1;
  var sLinkA1;
  var sScript;

  // document.write('<a href="javascript:" class="< %=!element.equals("addthis_separator")?"addthis_"+type+"_":""% >< %=element% >" < %=request.getParameter("attribute-"+element)!=null?request.getParameter("attribute-"+element):""% >>< %=text% ></a>');
  sDiv3 = document.createElement('div');
  sDiv3Value = '<a href="javascript:" class="addthis_button_twitter" ></a>';
  sDiv3.innerHTML = sDiv3Value.trim();
  sA1 = sDiv3.firstChild;
  sDiv2.appendChild(sA1);

  // document.write('<a href="javascript:" class="< %=!element.equals("addthis_separator")?"addthis_"+type+"_":""% >< %=element% >" < %=request.getParameter("attribute-"+element)!=null?request.getParameter("attribute-"+element):""% >>< %=text% ></a>');
  sDiv3 = document.createElement('div');
  sDiv3Value = '<a href="javascript:" class="addthis_button_facebook" ></a>';
  sDiv3.innerHTML = sDiv3Value.trim();
  sA1 = sDiv3.firstChild;
  sDiv2.appendChild(sA1);

  // document.write('<a href="javascript:" class="< %=!element.equals("addthis_separator")?"addthis_"+type+"_":""% >< %=element% >" < %=request.getParameter("attribute-"+element)!=null?request.getParameter("attribute-"+element):""% >>< %=text% ></a>');
  sDiv3 = document.createElement('div');
  sDiv3Value = '<a href="javascript:" class="addthis_button_print" ></a>';
  sDiv3.innerHTML = sDiv3Value.trim();
  sA1 = sDiv3.firstChild;
  sDiv2.appendChild(sA1);

  // document.write('<a href="javascript:" class="< %=!element.equals("addthis_separator")?"addthis_"+type+"_":""% >< %=element% >" < %=request.getParameter("attribute-"+element)!=null?request.getParameter("attribute-"+element):""% >>< %=text% ></a>');
  sDiv3 = document.createElement('div');
  sDiv3Value = '<a href="javascript:" class="addthis_button_compact" ></a>';
  sDiv3.innerHTML = sDiv3Value.trim();
  sA1 = sDiv3.firstChild;
  sDiv2.appendChild(sA1);

</script>
<script>
  if (hasAcceptedCookie('addthis')) {
    // document.write('<s'+'cript src="< %= request.getScheme() % >://s7.addthis.com/js/300/addthis_widget.js#pubid=< %=Configurazione.getValue("addthis_pubid", ((Integer)request.getAttribute("channel_id")).intValue())% >"></scrip'+'t>');
    sScript = document.createElement("script");
    sScript.onload = function() {
      
          addthis.addEventListener('addthis.menu.share', function(){
            $.ajax({
              url: '/webservices/increment_share_count.jsp',
              data: { articleid: 63593 },
              cache: false
            });
          });

      
    };
    sScript.src = "https://s7.addthis.com/js/300/addthis_widget.js#pubid=";
    sDiv1.appendChild(sScript);
  }
</script>
</div>
<!-- AddThis Button END -->    

    </div>
    
    <div class="col-xs-11 cont_vc_article_body_text vc_mt_30 vc_col_article_body">
        
			<div id="article_63593_elements_d5ab8884-af8b-4965-8226-ecaffcb0197d" class="vc_article_body vc_article vc_theme_article">
							<div class="sommario_articolo testoResize"><p>Su questa grande bugia il governo Draghi ha edificato le sue misure restrittive, come il green pass obbligatorio, e le sue persecuzioni a milioni di italiani, come l'obbligo di vaccinarsi agli ultra 50enni per andare a lavoro. Ma in Italia nessuno ne parla. Giorgia Meloni manterr&agrave; la promessa fatta in campagna elettorale di una commissione d'inchiesta sulla gestione della pandemia?</p></div>
			</div>
        
        <div class="vc_cont_tags_event">
            
			<div id="article_63593_elements_98e6919e-2b19-44ad-8484-81d7a33c5904" class="vc_article_tag">
						




						




						




						




						




						




			</div>    
            <div class="vc_gallery_images_attachments vc_slider">
                
            </div><!-- vc_gallery_images_attachments -->
            <div class="vc_addcalendar_events">
                
            </div><!--article_addcalendar_events-->
        </div>
        
        
        
			<div id="article_63593_elements_90c63638-ec02-42a3-b7f4-7959f5d91345" class="vc_article_body vc_article vc_theme_article">
			</div>
        
			<div id="article_63593_elements_6025f5bf-cc01-4492-b9e5-4079c46bab36" class="vc_article_body vc_article vc_theme_article">
			</div>
    
    </div>
</div><!--row-->

<script type="text/javascript">
$(document).on("ready",function(){
    /* hide the vc_cont_tags_event if the content is not a event */
    if(virtualcmsPageInfo.article.type !== "scheda"){
        $(".vc_cont_tags_event").hide();
    }


    var $sidebar   = $(".vc_social_fixed"), 
        $window    = $(window),
        offset     = $sidebar.offset(),
        topPadding = 163,
        tagsBar    = $(".vc_fixed_marker").offset().top-300;
        
    $window.scroll(function() {
    if( $(".testo_articolo").find(".paywall_box").length == 0 ) {
        if ( $window.scrollTop() > offset.top && $window.scrollTop() < tagsBar) {
            
            $sidebar.stop().animate({
                marginTop: $window.scrollTop() - offset.top + topPadding
            });
            
        } else {
            $sidebar.stop().animate({
                marginTop: 0
            });
        }
        }
    });
    })


</script>
            <div class="spacer vc_fixed_marker"></div>
            

   <div class="tags vc_tags_article vc_article">
   <aside>
   
   <p class="occhiello">Tags</p>
   
   <div class="box">
   <p>
     
   <a href="ricerca?tags=pfizer&idcanale=4">pfizer</a>
   
   &#44;&#32;
     
   <a href="ricerca?tags=vaccini&idcanale=4">vaccini</a>
   
   &#44;&#32;
     
   <a href="ricerca?tags=draghi&idcanale=4">draghi</a>
   
   &#44;&#32;
     
   <a href="ricerca?tags=green pass&idcanale=4">green pass</a>
   
   &#44;&#32;
     
   <a href="ricerca?tags=pfizergate&idcanale=4">pfizergate</a>
     
       
   </p>
   </div>
   </aside>
  </div>

            
        
        
      
      
      
            <div class="article_comments_plusfb vc_hidden_print">
	
<a class="anchor" id="leave_comment" style="display: block;position: relative;top: -50px;visibility: hidden;"></a>
<div class="posta_commenti">    
        
        <div class="categoria">
            <p class="commenta"><a>Inserisci un commento</a></p>
            <p class="condividi">Condividi le tue opinioni su Il Castello Edizioni e Il Mattino di Foggia</p>
        </div>
        <form method="post" action="/video/corriere-tv/63593/la-grande-bugia-pfizer-su-cui-il-governo-draghi-ha-costruito-la-persecuzione-di-milioni-di-italiani-meloni-manterra-la-promessa-di-un-inchiesta-sulla-gestione-della-pandemia.html">
            <!-- <div class="errore_form">&raquo; testo</div> questa classe si riferisce al campo errore del form -->
            <div class="post_commenti_form">
                  <textarea name="testo" id="text_article_63593" onfocus="if(this.value=='Testo'){this.value='';}" onblur="if(this.value.replace(/ /g,'').length==0){this.value='Testo';}" onchange="if(this.value.length>400){this.value=this.value.substring(0,400);}; $('#commentodispo').html(400-this.value.length)" onkeyup="if(this.value.length>400){this.value=this.value.substring(0,400);}; $('#commentodispo').html(400-this.value.length)" rows="1" cols="1">Testo</textarea>
                </div><p class="caratteri">Caratteri rimanenti: <span id="commentodispo">400</span></p>                        
            <input type="hidden" name="todo" value="saveComment" />
            <div class="post_commenti_btn"><input type="submit" value="Invia" /></div>            
        </form>
    </div><!--posta_commenti-->
    <script >
           
           var app=false;
           var flip=false;
           var logged=false;
           
           function app_alert(){
               if(!flip){
                   $.confirm({
                        'title'	: 'Attenzione!',
                        'message'	: 'Per commentare \u00E8 necessario essere loggato. Clicca ok per procedere al login.',
                        'buttons'	: {'Ok':{'class':'blue', 'action': function(){ location.href='inapp://openTab?id=MyAccount'; }}}
                   });
               }else{
                    $.confirm({
                        'title'	: 'Attenzione!',
                        'message'	: 'Per commentare \u00E8 necessario essere loggato. Chiudi l\'articolo e vai sul tab Mio Profilo.',
                        'buttons'	: {'Ok':{'class':'blue', 'action': function(){  }}}
                   });
               }
           }
                      
           if(!logged && app){
                $('.posta_commenti form [name="testo"], .posta_commenti form [name="titolo"]').click(function(e){
                     e.preventDefault();
                     app_alert();
                     $(this).blur();                     
                     return false;
                });
           }
           
           $(document).on('submit', '.posta_commenti form', function(){
              if(!logged && app){
                  app_alert();
                  return false;
              }
              if($(this).find('.post_commenti_titolo input').val()=="Titolo"){
                 $(this).find('.post_commenti_titolo input').val('')
              }
              if($(this).find('.post_commenti_form textarea').val()=='Testo' || $.trim($(this).find('.post_commenti_form textarea').val())==''){
                 return false;
              }
              
                    $.ajax({
                        url: $(this).attr('action'),
                        type: 'post',
                        data: $(this).serialize(),
                        success: function(){
                            openPopupLogin();
                        }
                    });                    
                    return false;
                
           });
           
           
    </script>    
      
	

<script >
      var max_characters=400;
                    
        $(document).on('click','.commenti .rispondi', function(){
            $('.commenti .posta_commenti form').not( $(this).closest('li').find('form') ).hide();
            var $form=$(this).closest('li').find('> .posta_commenti form');
            var $form_report=$(this).closest('li').find('> .vc_report_comment_box form');
            if ( $form.length==0 ){
                $form = $('<form></form>').attr('method', 'post');
                $form.append('<input type="hidden" name="todo" value="saveComment" />');
                $form.append('<input type="hidden" name="replyto" value="'+$(this).closest('li').attr('data-commentid')+'" />');
                $form.append('<div class="post_commenti_form"><textarea name="testo" rows="0" cols="0">Testo</textarea></div>');
                $form.append('<p class="caratteri">Caratteri rimanenti: <span class="commentodispo">'+max_characters+'</span></p>');
                $form.append('<div class="post_commenti_btn"><input type="submit" value="Invia" /></div>');
                $form.hide();
                $(this).closest('div').first().after( $form );
                $form.wrap('<div class="posta_commenti"></div>');
            }
            $form.toggle();
            $form_report.hide();
        });

        $(document).on('click','.commenti .vc_report', function(){          
            $('.commenti .vc_report_comment_box form').not( $(this).closest('li').find('form') ).hide();
            var $form=$(this).closest('li').find('> .vc_report_comment_box form');
            var $form_comment=$(this).closest('li').find('> .posta_commenti form');
            if ( $form.length==0 ){
                $form = $('<form></form>').attr('method', 'post').attr('action', '/actions/report.jsp');
                $form.append('<input type="hidden" name="articleId" value="63593" />');
                $form.append('<input type="hidden" name="commentId" value="'+$(this).closest('li').attr('data-commentid')+'" />');
                $form.append('<div class="vc_report_comment_textarea"><textarea name="text" rows="0" cols="0" placeholder="Lascia qui la tua segnalazione"></textarea></div>');
                $form.append('<div class="vc_report_comment_submit"><input type="submit" value="Invia" /></div>');
                $form.hide();
                $(this).closest('div').first().after( $form );
                $form.wrap('<div class="vc_report_comment_box"></div>');
                $form.submit(function(){
                  var text=$(this).find('[name=text]').val();                  
                  if(text==''){
                    $.confirm({
                      'title'		: 'Errore!',
                      'message'	: 'Inserisci un testo',
                      'buttons'	: {'Ok':{'class':'blue'}}
                    });
                  }else{
                    $.ajax({
                      url: $(this).attr('action'),
                      data: $(this).serialize(),
                      dataType: 'json',
                      success: function(response){
                        if(response.askForLogin){
                          openPopupLogin();
                        }else{
                          $.confirm({
                            'title'		: '',
                            'message'	: 'La sua segnalazione \u00E8 stata inviata con successo',
                            'buttons'	: {'Ok':{'class':'blue', 'action': function(){ location.href=parent.location.href; } }}
                          });
                        }
                      }
                    });
                  }
                  return false;
                });
            }
            $form.toggle();
            $form_comment.hide();          
        });
        $(document).on('focus','.commenti .post_commenti_form textarea[name="testo"]', function(){
            if( $(this).val()=='Testo'){
                $(this).val('');
            }
        });
        $(document).on('blur','.commenti .post_commenti_form textarea[name="testo"]', function(){
            if($(this).val().replace(/ /g,'').length==0){
                $(this).val('Testo');
            }
        });
        $(document).on('change keyup','.commenti .post_commenti_form textarea[name="testo"]', function(){
            if($(this).val().length>max_characters){
                $(this).val($(this).val().substring(0,max_characters));
            }
            $(this).closest('form').find('.commentodispo').html(max_characters-$(this).val().length);
        });
    </script>
	
<div id="unique_63593">
<script id="script-unique_63593">
  
function activateFacebookComment_unique_63593(d, s, id) {
    
    var fjs = d.getElementById('script-unique_63593');
    if (!fjs) {
      console.log('insert facebook comment unique_63593: script not found');       
    }
    var connectElement = d.getElementById(id);
    if (connectElement) {
      return;
    }

    var jsString = '<script id="' + id + '" src="https://connect.facebook.net/it_IT/sdk.js#xfbml=1&version=v2.3" async defer crossorigin="anonymous">' + '</s' + 'cript>';
    var range = document.createRange();
    range.setStart(document.head, 0);
    d.head.appendChild(
      range.createContextualFragment(jsString)
    );
};
  
function generateFacebookComment_unique_63593() {
  if(hasAcceptedCookie('facebook')){
    activateFacebookComment_unique_63593(document, 'script', 'facebook-jssdk');
  
  
  var page_link='https:\/\/www.ilcorriere.it\/video\/corriere-tv\/63593\/la-grande-bugia-pfizer-su-cui-il-governo-draghi-ha-costruito-la-persecuzione-di-milioni-di-italiani-meloni-manterra-la-promessa-di-un-inchiesta-sulla-gestione-della-pandemia.html';
  
    page_link += "#";
    var fb_div_str = '<div id="fb-div-unique_63593" class="fb-comments" data-href="'+page_link+'" data-num-posts="2" data-width="630" data-version="v2.3"></div>';

    var fbDiv1 = document.getElementById('fb-div-unique_63593');
    if (!fbDiv1) { // add only once
      var sDiv1 = document.getElementById('unique_63593');
      if (sDiv1) {
        sDiv1.insertAdjacentHTML('afterend', fb_div_str);
      } else {
        console.log('insert facebook comment: div not found');
      }
    } else {
      // console.log('insert facebook comment unique_63593: fb-div already exists');      
    }
  }
};
generateFacebookComment_unique_63593();
</script>
</div>

</div><!--article_comments_plusfb-->
        </div><!--col-xs-8-->
        <div class="col-xs-4 vc_hidden_print">
            
        
        
      
      
      
            

            
            
        
        <div id='placeholder_related_d3a6de0' class='infinite_scroll_related' style="display:none;">
          <label>Related articles d3a6de0</label>
        </div>
        <script >
            var is_infinite_scroll = false;
            if ($('.vc_wrapper_infinite_scroll').length > 0) {
              is_infinite_scroll = true;
            }
          
            var related_article = {"html":"<div class=\"articoli_correlati vc_article_related vc_shadow_box vc_txt_s null box_148b63fc-69cb-432b-9c59-972f6f916629\" style=\"visibility:hidden\"> <aside> <p class=\"occhiello_titolo\">Correlati<\/p> <div class=\"cont_anteprima_correlati\"> <div class=\"schermata\"><div class=\"hori_group 0 0\"> <!-- i = 1 --> <div class=\"box articolo pos1\"><article><div class=\"foto\"><a href=\"https://www.ilcorriere.it/news/cronaca/62612/la-burla-del-covid-per-bourla-numero-uno-di-pfizer-contagiato-con-4-dosi-di-vaccino.html\"><img alt=\"La burla del Covid per Bourla, numero uno di Pfizer: contagiato con 4 dosi di vaccino\" title=\"La burla del Covid per Bourla, numero uno di Pfizer: contagiato con 4 dosi di vaccino\" src=\"https://www.ilcorriere.it/resizer/300/165/true/2022_08_15/Schermata_2022-08-15_alle_19.23.33-1660584239760.png--.png?1660584239891\" /><\/a><\/div><h2 class=\"titolo\"><a href=\"https://www.ilcorriere.it/news/cronaca/62612/la-burla-del-covid-per-bourla-numero-uno-di-pfizer-contagiato-con-4-dosi-di-vaccino.html\">La burla del Covid per Bourla, numero uno di Pfizer: contagiato con 4 dosi di vaccino<\/a><\/h2><\/article><\/div> <!-- i = 2 --> <div class=\"box articolo pos2\"><article><div class=\"foto\"><a href=\"https://www.ilcorriere.it/news/politica/62004/crescono-i-giudizi-negativi-degli-italiani-su-draghi-e-diminuiscono-quelli-positivi.html\"><img alt=\"Crescono i giudizi negativi degli italiani su Draghi e diminuiscono quelli positivi\" title=\"Crescono i giudizi negativi degli italiani su Draghi e diminuiscono quelli positivi\" src=\"https://www.ilcorriere.it/resizer/300/165/true/2022_07_02/sondaggio_draghi-1656756011826.jpg--.jpg?1656756011887\" /><\/a><\/div><h2 class=\"titolo\"><a href=\"https://www.ilcorriere.it/news/politica/62004/crescono-i-giudizi-negativi-degli-italiani-su-draghi-e-diminuiscono-quelli-positivi.html\">Crescono i giudizi negativi degli italiani su Draghi e diminuiscono quelli positivi<\/a><\/h2><\/article><\/div> <!-- i = 3 --> <div class=\"box articolo pos3\"><article><div class=\"foto\"><a href=\"https://www.ilcorriere.it/news/politica/58411/i-sindacati-scoprono-il-bluff-di-draghi-sul-def-questi-non-c-hanno-una-lira.html\"><img alt=\"I sindacati scoprono il bluff di Draghi sul Def: &laquo;Questi non c'hanno una lira&raquo;\" title=\"I sindacati scoprono il bluff di Draghi sul Def: &laquo;Questi non c'hanno una lira&raquo;\" src=\"https://www.ilcorriere.it/resizer/300/165/true/2022_04_07/sindacati_draghi_chigi_sbarra_landini_bomberdieri_cgil_cisl_uil_lapresse_2021-1649335876292.jpg--.jpg?1649335876319\" /><\/a><\/div><h2 class=\"titolo\"><a href=\"https://www.ilcorriere.it/news/politica/58411/i-sindacati-scoprono-il-bluff-di-draghi-sul-def-questi-non-c-hanno-una-lira.html\">I sindacati scoprono il bluff di Draghi sul Def: &laquo;Questi non c'hanno una lira&raquo;<\/a><\/h2><\/article><\/div><\/div><\/div><\/div> <div class=\"punti_slide\"><\/div> <\/aside> <\/div>"};
            var rel_div = $.parseHTML(related_article.html);
            $('#placeholder_related_d3a6de0').replaceWith($(rel_div));
            if (is_infinite_scroll) {
              // document.ready event occurs only once
              $('.box_148b63fc-69cb-432b-9c59-972f6f916629').css('visibility', 'visible');
            }
            
            
            $(document).ready(function(){
                $('.box_148b63fc-69cb-432b-9c59-972f6f916629').css('visibility', 'visible');
            });
            
            
            
        </script>   
        
    


            
        
        
      
      
      
        </div><!--col-xs-4-->
    </div><!--row-->
</div><!--container-->

<div class="container vc_bg_white">
    <div class="spacer t_40"></div>
</div>






<div class="container-fluid vc_bg_blue vc_z10 vc_hidden_print ghost_container">
    <div class="row">
        <div class="container vc_bg_blue">
            <div class="row">
                <div class="col-xs-12">
                    <div class="text_edit vc_textedit_title_box">
    <p class="text " ><strong>BLOG</strong></p>
</div>

                </div><!--col-xs-12-->
            </div><!--row-->
            <div class="row">
                <div class="col-xs-12">
                    <div class="spacer t_20"></div>
                    <div class="col-xs-4">
                        




<div class="anteprima_articolo article_cont article_62407 vc_preview_medium_into vc_txt_m vc_icons_multimedia vc_theme_variant vc_social_icon null Il Corriere vc_section_blog vc_macro_section_il-corriere blog blog cms_article "
	   id="box_45751006-53d9-4fad-a4d8-79564e0c644c"    
           
           
           
           
    >
        
        <!-- used in anteprima_slider -->
        <span data-articleid="62407"></span>
        <article>
        
            
                    <div class="cont_img">                        
			
			   <a href="https://www.ilcorriere.it/blog/sabino-labia/62407/la-campagna-elettorale-tra-promesse-e-litigi.html" ><img class="lazy" alt="La campagna elettorale tra promesse e litigi" title="La campagna elettorale tra promesse e litigi"  src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-original="https://www.ilcorriere.it/resizer/297/260/true/2022_07_31/images-1-1659249513643.jpg--.jpg?1659249513650"  width="297" height="260"></a>
			
			
                    </div>
                    <div class="cont ">
            <h2 class="titolo vc_title"><a href="https://www.ilcorriere.it/blog/sabino-labia/62407/la-campagna-elettorale-tra-promesse-e-litigi.html">La campagna elettorale tra promesse e litigi</a>
</h2><p class="occhiello vc_pretitle">Cono d'ombra
        </p>
                        
                        <div class="social ">
                            
    <div class="cont_sharre_fb_tw b46f3e52-9b75-46b1-978d-65821155a448">
        <div class="sharre_fb_tw" data-share_count="0" data-url="https://www.ilcorriere.it/blog/sabino-labia/62407/la-campagna-elettorale-tra-promesse-e-litigi.html" data-text="La campagna elettorale tra promesse e litigi" data-title="condividi"></div>
        <div class="buttons" style="display:none"></div>
    </div>
    <script >
        $(function(){
            if(hasAcceptedCookie('facebook') && hasAcceptedCookie('twitter')){
            window.setTimeout(function(){
                $('.b46f3e52-9b75-46b1-978d-65821155a448 .sharre_fb_tw').sharrre({
                    share: {
                      facebook: true,
                      googlePlus: true
                    },
                    buttons: {          
                      facebook: {layout: 'button_count', lang: 'it_IT'},
                      googlePlus: {}
                    },
                    urlCurl: 'webservices/sharrre.jsp',
                    facebookAccessToken: '',
                    enableHover: false,
                    render: function(api, options){
                        if(options.total==0){
                            $(api.element).addClass('zero_share_count');
                        }                    
                    },
                    showButtons: false
                });
                var timer;
                function hideShareBox(){
                    timer= setTimeout( function(){
                        $('.b46f3e52-9b75-46b1-978d-65821155a448  .buttons').hide();
                    }, 200);
                }
                $('.b46f3e52-9b75-46b1-978d-65821155a448 .sharre_fb_tw, .b46f3e52-9b75-46b1-978d-65821155a448 .buttons').on({
                    mouseenter:function(){
                        $('.b46f3e52-9b75-46b1-978d-65821155a448  .buttons').show();                                        
                        if($('.b46f3e52-9b75-46b1-978d-65821155a448  .buttons .share_toolbox').length==0){                        
                            var facebook = $('<div>');
                            facebook.addClass('fb-share-button');
                            facebook.attr('data-href', 'https://www.ilcorriere.it/blog/sabino-labia/62407/la-campagna-elettorale-tra-promesse-e-litigi.html');
                            facebook.attr('data-type', 'button_count');

                            var twitter = $('<a>');
                            twitter.addClass('twitter-share-button');
                            twitter.attr('href', 'https://www.ilcorriere.it/blog/sabino-labia/62407/la-campagna-elettorale-tra-promesse-e-litigi.html');
                            twitter.attr('data-url', 'https://www.ilcorriere.it/blog/sabino-labia/62407/la-campagna-elettorale-tra-promesse-e-litigi.html');
                            twitter.attr('data-text', 'La campagna elettorale tra promesse e litigi');
                            twitter.text('Tweet');
                            
                            var gplus = $('<g:plus>');
                            gplus.addClass('gplus-share-button');
                            gplus.attr('id', 'eea7cf65-d87e-4a69-bd26-9ef9ef148eca');                        


                            $('.b46f3e52-9b75-46b1-978d-65821155a448  .buttons').append($('<div>').addClass('share_toolbox').append(facebook).append(twitter).append(gplus));
                            try{
                                FB.XFBML.parse();
                            }catch(ex){}
                            try{
                                twttr.widgets.load()
                            }catch(ex){}                      
                            try{
                                gapi.plus.render('eea7cf65-d87e-4a69-bd26-9ef9ef148eca', {
                                    "onstartinteraction": function(){
                                        $('.b46f3e52-9b75-46b1-978d-65821155a448 .sharre_fb_tw, .b46f3e52-9b75-46b1-978d-65821155a448 .buttons').unbind('mouseleave');
                                        clearTimeout(timer);                                    
                                    },
                                    "onendinteraction": function(){                                    
                                        $('.b46f3e52-9b75-46b1-978d-65821155a448 .sharre_fb_tw, .b46f3e52-9b75-46b1-978d-65821155a448 .buttons').on({
                                            mouseleave: hideShareBox
                                        });
                                        $('.b46f3e52-9b75-46b1-978d-65821155a448 .sharre_fb_tw, .b46f3e52-9b75-46b1-978d-65821155a448 .buttons').trigger('mouseleave');
                                    },
                                    "annotation": "bubble",
                                    "action": "share",
                                    href: "https://www.ilcorriere.it/blog/sabino-labia/62407/la-campagna-elettorale-tra-promesse-e-litigi.html"

                                });
                            }catch(ex){console.log(ex)}                      
                        }
                        clearTimeout(timer);
                    },
                    mouseleave: hideShareBox
                });
                },100);                     
              }
            });
    </script>


                        </div>
            </div>
        </article>
    </div>
<script >
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
  
  //function used to show the message and the cart if present
  function showAddedArticleMessage(){
  
      $.confirm({
          'title'	: '',
          'message'	: "Prodotto aggiunto al carrello",
          'buttons'	: {
                  'Chiudi'	
                          : {
                          'class'	: 'yellow',
                          'action': function(){  
  
                              if( $('.cartInfo') !== null && $('.cartInfo') !== undefined ){
  
                                  $('.cartInfo').click();
  
                                  $(window).animate({scrollTop:0},500);
  
                              }    
  
                          }
                  }
          }
       });      
  
  }
    
</script>


                    </div><!--col-xs-4-->
                    <div class="col-xs-4">
                        




<div class="anteprima_articolo article_cont article_62315 vc_preview_medium_into vc_txt_m vc_icons_multimedia vc_theme_variant vc_social_icon null Il Corriere vc_section_sabino-labia312 vc_macro_section_blog vc_macro_section_il-corriere sabinolabia blog cms_article "
	   id="box_dfe20149-ad10-42e0-a487-ca3c55dfe883"    
           
           
           
           
    >
        
        <!-- used in anteprima_slider -->
        <span data-articleid="62315"></span>
        <article>
        
            
                    <div class="cont_img">                        
			
			   <a href="https://www.ilcorriere.it/blog/62315/come-nel-1948-l-italia-a-un-bivio.html" ><img class="lazy" alt="Come nel 1948, l'Italia a un bivio" title="Come nel 1948, l'Italia a un bivio"  src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-original="https://www.ilcorriere.it/resizer/297/260/true/2022_07_24/images-1658647983606.jpg--.jpg?1658647983615"  width="297" height="260"></a>
			
			
                    </div>
                    <div class="cont ">
            <h2 class="titolo vc_title"><a href="https://www.ilcorriere.it/blog/62315/come-nel-1948-l-italia-a-un-bivio.html">Come nel 1948, l'Italia a un bivio</a>
</h2><p class="occhiello vc_pretitle">Cono d'ombra
        </p>
                        
                        <div class="social ">
                            
    <div class="cont_sharre_fb_tw 810af04e-764d-4127-868e-58d646742ac7">
        <div class="sharre_fb_tw" data-share_count="0" data-url="https://www.ilcorriere.it/blog/62315/come-nel-1948-l-italia-a-un-bivio.html" data-text="Come nel 1948, l'Italia a un bivio" data-title="condividi"></div>
        <div class="buttons" style="display:none"></div>
    </div>
    <script >
        $(function(){
            if(hasAcceptedCookie('facebook') && hasAcceptedCookie('twitter')){
            window.setTimeout(function(){
                $('.810af04e-764d-4127-868e-58d646742ac7 .sharre_fb_tw').sharrre({
                    share: {
                      facebook: true,
                      googlePlus: true
                    },
                    buttons: {          
                      facebook: {layout: 'button_count', lang: 'it_IT'},
                      googlePlus: {}
                    },
                    urlCurl: 'webservices/sharrre.jsp',
                    facebookAccessToken: '',
                    enableHover: false,
                    render: function(api, options){
                        if(options.total==0){
                            $(api.element).addClass('zero_share_count');
                        }                    
                    },
                    showButtons: false
                });
                var timer;
                function hideShareBox(){
                    timer= setTimeout( function(){
                        $('.810af04e-764d-4127-868e-58d646742ac7  .buttons').hide();
                    }, 200);
                }
                $('.810af04e-764d-4127-868e-58d646742ac7 .sharre_fb_tw, .810af04e-764d-4127-868e-58d646742ac7 .buttons').on({
                    mouseenter:function(){
                        $('.810af04e-764d-4127-868e-58d646742ac7  .buttons').show();                                        
                        if($('.810af04e-764d-4127-868e-58d646742ac7  .buttons .share_toolbox').length==0){                        
                            var facebook = $('<div>');
                            facebook.addClass('fb-share-button');
                            facebook.attr('data-href', 'https://www.ilcorriere.it/blog/62315/come-nel-1948-l-italia-a-un-bivio.html');
                            facebook.attr('data-type', 'button_count');

                            var twitter = $('<a>');
                            twitter.addClass('twitter-share-button');
                            twitter.attr('href', 'https://www.ilcorriere.it/blog/62315/come-nel-1948-l-italia-a-un-bivio.html');
                            twitter.attr('data-url', 'https://www.ilcorriere.it/blog/62315/come-nel-1948-l-italia-a-un-bivio.html');
                            twitter.attr('data-text', 'Come nel 1948, l\'Italia a un bivio');
                            twitter.text('Tweet');
                            
                            var gplus = $('<g:plus>');
                            gplus.addClass('gplus-share-button');
                            gplus.attr('id', 'cb9e13ea-cb3e-48bc-83b2-e473a712d769');                        


                            $('.810af04e-764d-4127-868e-58d646742ac7  .buttons').append($('<div>').addClass('share_toolbox').append(facebook).append(twitter).append(gplus));
                            try{
                                FB.XFBML.parse();
                            }catch(ex){}
                            try{
                                twttr.widgets.load()
                            }catch(ex){}                      
                            try{
                                gapi.plus.render('cb9e13ea-cb3e-48bc-83b2-e473a712d769', {
                                    "onstartinteraction": function(){
                                        $('.810af04e-764d-4127-868e-58d646742ac7 .sharre_fb_tw, .810af04e-764d-4127-868e-58d646742ac7 .buttons').unbind('mouseleave');
                                        clearTimeout(timer);                                    
                                    },
                                    "onendinteraction": function(){                                    
                                        $('.810af04e-764d-4127-868e-58d646742ac7 .sharre_fb_tw, .810af04e-764d-4127-868e-58d646742ac7 .buttons').on({
                                            mouseleave: hideShareBox
                                        });
                                        $('.810af04e-764d-4127-868e-58d646742ac7 .sharre_fb_tw, .810af04e-764d-4127-868e-58d646742ac7 .buttons').trigger('mouseleave');
                                    },
                                    "annotation": "bubble",
                                    "action": "share",
                                    href: "https://www.ilcorriere.it/blog/62315/come-nel-1948-l-italia-a-un-bivio.html"

                                });
                            }catch(ex){console.log(ex)}                      
                        }
                        clearTimeout(timer);
                    },
                    mouseleave: hideShareBox
                });
                },100);                     
              }
            });
    </script>


                        </div>
            </div>
        </article>
    </div>
<script >
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
  
  //function used to show the message and the cart if present
  function showAddedArticleMessage(){
  
      $.confirm({
          'title'	: '',
          'message'	: "Prodotto aggiunto al carrello",
          'buttons'	: {
                  'Chiudi'	
                          : {
                          'class'	: 'yellow',
                          'action': function(){  
  
                              if( $('.cartInfo') !== null && $('.cartInfo') !== undefined ){
  
                                  $('.cartInfo').click();
  
                                  $(window).animate({scrollTop:0},500);
  
                              }    
  
                          }
                  }
          }
       });      
  
  }
    
</script>


                    </div><!--col-xs-4-->
                    <div class="col-xs-4">    
                        




<div class="anteprima_articolo article_cont article_58142 vc_preview_medium_into vc_txt_m vc_icons_multimedia vc_theme_variant vc_social_icon null Il Mattino di Foggia vc_section_sabino-labia vc_macro_section_blog vc_macro_section_home sabinolabia blog cms_article "
	   id="box_0b638b4b-31c2-488f-a2b2-61d05bf9a035"    
           
           
           
           
    >
        
        <!-- used in anteprima_slider -->
        <span data-articleid="58142"></span>
        <article>
        
            
                    <div class="cont_img">                        
			
			   <a href="https://www.ilcorriere.it/blog/sabino-labia/58142/l-italia-e-la-nato-dall-adesione-a-berlinguer.html" ><img class="lazy" alt="L'Italia e la NATO, dall'adesione a Berlinguer" title="L'Italia e la NATO, dall'adesione a Berlinguer"  src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-original="https://www.ilcorriere.it/resizer/297/260/true/2022_03_20/Nato-1647774603956.jpg--.jpg?1647774604111"  width="297" height="260"></a>
			
			
                    </div>
                    <div class="cont ">
            <h2 class="titolo vc_title"><a href="https://www.ilcorriere.it/blog/sabino-labia/58142/l-italia-e-la-nato-dall-adesione-a-berlinguer.html">L'Italia e la NATO, dall'adesione a Berlinguer</a>
</h2><p class="occhiello vc_pretitle">CONO D'OMBRA
        </p>
                        
                        <div class="social ">
                            
    <div class="cont_sharre_fb_tw f50fb21b-95bf-468e-ab5b-3552b5430ceb">
        <div class="sharre_fb_tw" data-share_count="0" data-url="https://www.ilcorriere.it/blog/sabino-labia/58142/l-italia-e-la-nato-dall-adesione-a-berlinguer.html" data-text="L'Italia e la NATO, dall'adesione a Berlinguer" data-title="condividi"></div>
        <div class="buttons" style="display:none"></div>
    </div>
    <script >
        $(function(){
            if(hasAcceptedCookie('facebook') && hasAcceptedCookie('twitter')){
            window.setTimeout(function(){
                $('.f50fb21b-95bf-468e-ab5b-3552b5430ceb .sharre_fb_tw').sharrre({
                    share: {
                      facebook: true,
                      googlePlus: true
                    },
                    buttons: {          
                      facebook: {layout: 'button_count', lang: 'it_IT'},
                      googlePlus: {}
                    },
                    urlCurl: 'webservices/sharrre.jsp',
                    facebookAccessToken: '',
                    enableHover: false,
                    render: function(api, options){
                        if(options.total==0){
                            $(api.element).addClass('zero_share_count');
                        }                    
                    },
                    showButtons: false
                });
                var timer;
                function hideShareBox(){
                    timer= setTimeout( function(){
                        $('.f50fb21b-95bf-468e-ab5b-3552b5430ceb  .buttons').hide();
                    }, 200);
                }
                $('.f50fb21b-95bf-468e-ab5b-3552b5430ceb .sharre_fb_tw, .f50fb21b-95bf-468e-ab5b-3552b5430ceb .buttons').on({
                    mouseenter:function(){
                        $('.f50fb21b-95bf-468e-ab5b-3552b5430ceb  .buttons').show();                                        
                        if($('.f50fb21b-95bf-468e-ab5b-3552b5430ceb  .buttons .share_toolbox').length==0){                        
                            var facebook = $('<div>');
                            facebook.addClass('fb-share-button');
                            facebook.attr('data-href', 'https://www.ilcorriere.it/blog/sabino-labia/58142/l-italia-e-la-nato-dall-adesione-a-berlinguer.html');
                            facebook.attr('data-type', 'button_count');

                            var twitter = $('<a>');
                            twitter.addClass('twitter-share-button');
                            twitter.attr('href', 'https://www.ilcorriere.it/blog/sabino-labia/58142/l-italia-e-la-nato-dall-adesione-a-berlinguer.html');
                            twitter.attr('data-url', 'https://www.ilcorriere.it/blog/sabino-labia/58142/l-italia-e-la-nato-dall-adesione-a-berlinguer.html');
                            twitter.attr('data-text', 'L\'Italia e la NATO, dall\'adesione a Berlinguer');
                            twitter.text('Tweet');
                            
                            var gplus = $('<g:plus>');
                            gplus.addClass('gplus-share-button');
                            gplus.attr('id', '05633475-d175-4e2f-961d-abb5fa82d94c');                        


                            $('.f50fb21b-95bf-468e-ab5b-3552b5430ceb  .buttons').append($('<div>').addClass('share_toolbox').append(facebook).append(twitter).append(gplus));
                            try{
                                FB.XFBML.parse();
                            }catch(ex){}
                            try{
                                twttr.widgets.load()
                            }catch(ex){}                      
                            try{
                                gapi.plus.render('05633475-d175-4e2f-961d-abb5fa82d94c', {
                                    "onstartinteraction": function(){
                                        $('.f50fb21b-95bf-468e-ab5b-3552b5430ceb .sharre_fb_tw, .f50fb21b-95bf-468e-ab5b-3552b5430ceb .buttons').unbind('mouseleave');
                                        clearTimeout(timer);                                    
                                    },
                                    "onendinteraction": function(){                                    
                                        $('.f50fb21b-95bf-468e-ab5b-3552b5430ceb .sharre_fb_tw, .f50fb21b-95bf-468e-ab5b-3552b5430ceb .buttons').on({
                                            mouseleave: hideShareBox
                                        });
                                        $('.f50fb21b-95bf-468e-ab5b-3552b5430ceb .sharre_fb_tw, .f50fb21b-95bf-468e-ab5b-3552b5430ceb .buttons').trigger('mouseleave');
                                    },
                                    "annotation": "bubble",
                                    "action": "share",
                                    href: "https://www.ilcorriere.it/blog/sabino-labia/58142/l-italia-e-la-nato-dall-adesione-a-berlinguer.html"

                                });
                            }catch(ex){console.log(ex)}                      
                        }
                        clearTimeout(timer);
                    },
                    mouseleave: hideShareBox
                });
                },100);                     
              }
            });
    </script>


                        </div>
            </div>
        </article>
    </div>
<script >
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
  
  //function used to show the message and the cart if present
  function showAddedArticleMessage(){
  
      $.confirm({
          'title'	: '',
          'message'	: "Prodotto aggiunto al carrello",
          'buttons'	: {
                  'Chiudi'	
                          : {
                          'class'	: 'yellow',
                          'action': function(){  
  
                              if( $('.cartInfo') !== null && $('.cartInfo') !== undefined ){
  
                                  $('.cartInfo').click();
  
                                  $(window).animate({scrollTop:0},500);
  
                              }    
  
                          }
                  }
          }
       });      
  
  }
    
</script>


                    </div><!--col-xs-4-->
                </div><!--col-xs-12-->
            </div><!--row-->
            <div class="row">
                <div class="col-xs-12">
                    <div class="col-xs-4">
                        




<div class="anteprima_articolo article_cont article_57294 vc_preview_medium_into vc_txt_m vc_icons_multimedia vc_theme_variant vc_social_icon null Il Corriere vc_section_blog vc_macro_section_il-corriere blog blog cms_article "
	   id="box_fb56f6c8-b20c-44b5-b0b8-5204a3e6f6d9"    
           
           
           
           
    >
        
        <!-- used in anteprima_slider -->
        <span data-articleid="57294"></span>
        <article>
        
            
                    <div class="cont_img">                        
			
			   <a href="https://www.ilcorriere.it/blog/blog/57294/quirinale-l-elezione-di-leone-e-la-sconfitta-di-fanfani.html" ><img class="lazy" alt="Quirinale, l'elezione di Leone e la sconfitta di Fanfani" title="Quirinale, l'elezione di Leone e la sconfitta di Fanfani"  src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-original="https://www.ilcorriere.it/resizer/297/260/true/2022_01_16/giovanni-leone-1638700154805.jpg---1642333648315.jpg--.jpg?1642333648319"  width="297" height="260"></a>
			
			
                    </div>
                    <div class="cont ">
            <h2 class="titolo vc_title"><a href="https://www.ilcorriere.it/blog/blog/57294/quirinale-l-elezione-di-leone-e-la-sconfitta-di-fanfani.html">Quirinale, l'elezione di Leone e la sconfitta di Fanfani</a>
</h2><p class="occhiello vc_pretitle">Cono D'OMBRA
        </p>
                        
                        <div class="social ">
                            
    <div class="cont_sharre_fb_tw 117b6c65-e92a-4a1f-bff5-7fb6da60113c">
        <div class="sharre_fb_tw" data-share_count="0" data-url="https://www.ilcorriere.it/blog/blog/57294/quirinale-l-elezione-di-leone-e-la-sconfitta-di-fanfani.html" data-text="Quirinale, l'elezione di Leone e la sconfitta di Fanfani" data-title="condividi"></div>
        <div class="buttons" style="display:none"></div>
    </div>
    <script >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</script>


                        </div>
            </div>
        </article>
    </div>
<script >
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
  
  //function used to show the message and the cart if present
  function showAddedArticleMessage(){
  
      $.confirm({
          'title'	: '',
          'message'	: "Prodotto aggiunto al carrello",
          'buttons'	: {
                  'Chiudi'	
                          : {
                          'class'	: 'yellow',
                          'action': function(){  
  
                              if( $('.cartInfo') !== null && $('.cartInfo') !== undefined ){
  
                                  $('.cartInfo').click();
  
                                  $(window).animate({scrollTop:0},500);
  
                              }    
  
                          }
                  }
          }
       });      
  
  }
    
</script>


                    </div><!--col-xs-4-->
                    <div class="col-xs-4">
                        




<div class="anteprima_articolo article_cont article_57213 vc_preview_medium_into vc_txt_m vc_icons_multimedia vc_theme_variant vc_social_icon null Il Corriere vc_section_blog vc_macro_section_il-corriere blog articolo cms_article "
	   id="box_3c3a3561-0d32-4db9-8ef0-ed54e9683af2"    
           
           
           
           
    >
        
        <!-- used in anteprima_slider -->
        <span data-articleid="57213"></span>
        <article>
        
            
                    <div class="cont_img">                        
			
			   <a href="https://www.ilcorriere.it/news/blog/57213/a-dieci-anni-dalla-convenzione-di-istanbul-un-volume-della-rivista-genere-soggettivita-e-diritti-della-pisa-university-press-racconta-cosa-e-stato-fatto-e-cosa-si-potrebbe-fare-ancora-per-contrastare-i-femminicidi.html" ><img class="lazy" alt="A dieci anni dalla Convenzione di Istanbul un volume della rivista Genere, soggettivit&agrave; e diritti della Pisa university press racconta cosa &egrave; stato fatto e cosa si potrebbe fare ancora per contrastare" title="A dieci anni dalla Convenzione di Istanbul un volume della rivista Genere, soggettivit&agrave; e diritti della Pisa university press racconta cosa &egrave; stato fatto e cosa si potrebbe fare ancora per contrastare"  src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-original="https://www.ilcorriere.it/resizer/297/260/true/2022_01_10/Screenshot_20220110_174930_%281%29-1641834482127.jpg--.jpg?1641834482178"  width="297" height="260"></a>
			
			
                    </div>
                    <div class="cont ">
            <h2 class="titolo vc_title"><a href="https://www.ilcorriere.it/news/blog/57213/a-dieci-anni-dalla-convenzione-di-istanbul-un-volume-della-rivista-genere-soggettivita-e-diritti-della-pisa-university-press-racconta-cosa-e-stato-fatto-e-cosa-si-potrebbe-fare-ancora-per-contrastare-i-femminicidi.html">A dieci anni dalla Convenzione di Istanbul un volume della rivista Genere, soggettivit&agrave; e diritti della Pisa university press racconta cosa &egrave; stato fatto e cosa si potrebbe fare ancora per contrastare i femminicidi</a>
</h2><p class="occhiello vc_pretitle">Diritto e giustizia
        </p>
                        
                        <div class="social ">
                            
    <div class="cont_sharre_fb_tw 43e286c5-1b92-4b85-bff7-4bdf5cb7c13c">
        <div class="sharre_fb_tw" data-share_count="0" data-url="https://www.ilcorriere.it/news/blog/57213/a-dieci-anni-dalla-convenzione-di-istanbul-un-volume-della-rivista-genere-soggettivita-e-diritti-della-pisa-university-press-racconta-cosa-e-stato-fatto-e-cosa-si-potrebbe-fare-ancora-per-contrastare-i-femminicidi.html" data-text="A dieci anni dalla Convenzione di Istanbul un volume della rivista Genere, soggettivit&agrave; e diritti della Pisa university press racconta cosa &egrave; stato fatto e cosa si potrebbe fare ancora per contrastare i femminicidi" data-title="condividi"></div>
        <div class="buttons" style="display:none"></div>
    </div>
    <script >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</script>


                        </div>
            </div>
        </article>
    </div>
<script >
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
  
  //function used to show the message and the cart if present
  function showAddedArticleMessage(){
  
      $.confirm({
          'title'	: '',
          'message'	: "Prodotto aggiunto al carrello",
          'buttons'	: {
                  'Chiudi'	
                          : {
                          'class'	: 'yellow',
                          'action': function(){  
  
                              if( $('.cartInfo') !== null && $('.cartInfo') !== undefined ){
  
                                  $('.cartInfo').click();
  
                                  $(window).animate({scrollTop:0},500);
  
                              }    
  
                          }
                  }
          }
       });      
  
  }
    
</script>


                    </div><!--col-xs-4-->
                    <div class="col-xs-4">
                        




<div class="anteprima_articolo article_cont article_57121 vc_preview_medium_into vc_txt_m vc_icons_multimedia vc_theme_variant vc_social_icon null Il Corriere vc_section_blog vc_macro_section_il-corriere blog blog cms_article "
	   id="box_a2613e51-69c1-47a2-9dc4-69651e5d6c0d"    
           
           
           
           
    >
        
        <!-- used in anteprima_slider -->
        <span data-articleid="57121"></span>
        <article>
        
            
                    <div class="cont_img">                        
			
			   <a href="https://www.ilcorriere.it/blog/sabino-labia/57121/enrico-de-nicola-primo-presidente.html" ><img class="lazy" alt="Enrico De Nicola primo Presidente" title="Enrico De Nicola primo Presidente"  src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-original="https://www.ilcorriere.it/resizer/297/260/true/2022_01_02/denicola_evidenza_2020-1641124855449.jpg--.jpg?1641124855510"  width="297" height="260"></a>
			
			
                    </div>
                    <div class="cont ">
            <h2 class="titolo vc_title"><a href="https://www.ilcorriere.it/blog/sabino-labia/57121/enrico-de-nicola-primo-presidente.html">Enrico De Nicola primo Presidente</a>
</h2><p class="occhiello vc_pretitle">CONO D'OMBRA
        </p>
                        
                        <div class="social ">
                            
    <div class="cont_sharre_fb_tw d8f9ed45-15c5-4628-bc79-19560788db2d">
        <div class="sharre_fb_tw" data-share_count="0" data-url="https://www.ilcorriere.it/blog/sabino-labia/57121/enrico-de-nicola-primo-presidente.html" data-text="Enrico De Nicola primo Presidente" data-title="condividi"></div>
        <div class="buttons" style="display:none"></div>
    </div>
    <script >
        $(function(){
            if(hasAcceptedCookie('facebook') && hasAcceptedCookie('twitter')){
            window.setTimeout(function(){
                $('.d8f9ed45-15c5-4628-bc79-19560788db2d .sharre_fb_tw').sharrre({
                    share: {
                      facebook: true,
                      googlePlus: true
                    },
                    buttons: {          
                      facebook: {layout: 'button_count', lang: 'it_IT'},
                      googlePlus: {}
                    },
                    urlCurl: 'webservices/sharrre.jsp',
                    facebookAccessToken: '',
                    enableHover: false,
                    render: function(api, options){
                        if(options.total==0){
                            $(api.element).addClass('zero_share_count');
                        }                    
                    },
                    showButtons: false
                });
                var timer;
                function hideShareBox(){
                    timer= setTimeout( function(){
                        $('.d8f9ed45-15c5-4628-bc79-19560788db2d  .buttons').hide();
                    }, 200);
                }
                $('.d8f9ed45-15c5-4628-bc79-19560788db2d .sharre_fb_tw, .d8f9ed45-15c5-4628-bc79-19560788db2d .buttons').on({
                    mouseenter:function(){
                        $('.d8f9ed45-15c5-4628-bc79-19560788db2d  .buttons').show();                                        
                        if($('.d8f9ed45-15c5-4628-bc79-19560788db2d  .buttons .share_toolbox').length==0){                        
                            var facebook = $('<div>');
                            facebook.addClass('fb-share-button');
                            facebook.attr('data-href', 'https://www.ilcorriere.it/blog/sabino-labia/57121/enrico-de-nicola-primo-presidente.html');
                            facebook.attr('data-type', 'button_count');

                            var twitter = $('<a>');
                            twitter.addClass('twitter-share-button');
                            twitter.attr('href', 'https://www.ilcorriere.it/blog/sabino-labia/57121/enrico-de-nicola-primo-presidente.html');
                            twitter.attr('data-url', 'https://www.ilcorriere.it/blog/sabino-labia/57121/enrico-de-nicola-primo-presidente.html');
                            twitter.attr('data-text', 'Enrico De Nicola primo Presidente');
                            twitter.text('Tweet');
                            
                            var gplus = $('<g:plus>');
                            gplus.addClass('gplus-share-button');
                            gplus.attr('id', '76c34be7-83d8-4689-90fb-4f4c9a154fdd');                        


                            $('.d8f9ed45-15c5-4628-bc79-19560788db2d  .buttons').append($('<div>').addClass('share_toolbox').append(facebook).append(twitter).append(gplus));
                            try{
                                FB.XFBML.parse();
                            }catch(ex){}
                            try{
                                twttr.widgets.load()
                            }catch(ex){}                      
                            try{
                                gapi.plus.render('76c34be7-83d8-4689-90fb-4f4c9a154fdd', {
                                    "onstartinteraction": function(){
                                        $('.d8f9ed45-15c5-4628-bc79-19560788db2d .sharre_fb_tw, .d8f9ed45-15c5-4628-bc79-19560788db2d .buttons').unbind('mouseleave');
                                        clearTimeout(timer);                                    
                                    },
                                    "onendinteraction": function(){                                    
                                        $('.d8f9ed45-15c5-4628-bc79-19560788db2d .sharre_fb_tw, .d8f9ed45-15c5-4628-bc79-19560788db2d .buttons').on({
                                            mouseleave: hideShareBox
                                        });
                                        $('.d8f9ed45-15c5-4628-bc79-19560788db2d .sharre_fb_tw, .d8f9ed45-15c5-4628-bc79-19560788db2d .buttons').trigger('mouseleave');
                                    },
                                    "annotation": "bubble",
                                    "action": "share",
                                    href: "https://www.ilcorriere.it/blog/sabino-labia/57121/enrico-de-nicola-primo-presidente.html"

                                });
                            }catch(ex){console.log(ex)}                      
                        }
                        clearTimeout(timer);
                    },
                    mouseleave: hideShareBox
                });
                },100);                     
              }
            });
    </script>


                        </div>
            </div>
        </article>
    </div>
<script >
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
  
  //function used to show the message and the cart if present
  function showAddedArticleMessage(){
  
      $.confirm({
          'title'	: '',
          'message'	: "Prodotto aggiunto al carrello",
          'buttons'	: {
                  'Chiudi'	
                          : {
                          'class'	: 'yellow',
                          'action': function(){  
  
                              if( $('.cartInfo') !== null && $('.cartInfo') !== undefined ){
  
                                  $('.cartInfo').click();
  
                                  $(window).animate({scrollTop:0},500);
  
                              }    
  
                          }
                  }
          }
       });      
  
  }
    
</script>


                    </div><!--col-xs-4-->
                </div><!--col-xs-12-->
            </div><!--row-->
            <div class="spacer t_30"></div>
        
        </div><!--container-->
    </div><!--row-->
</div><!--container-fluid-->









<link rel="stylesheet" type="text/css" href="https://www.ilcorriere.it/css/corr_footer_css.jsp?v=1650529045585" /><div class="container vc_bg_white">
</div><!--container-->
<div class="container-fluid vc_bg_footer vc_hr_print">
    <div class="row">
        <div class="container vc_bg_black20">
            <div class="row">
                <div class="col-xs-12">
                    
        
                    <div class="menu vc_menu_footer vc_hidden_print" id="box_44dd88f3-a41a-4b55-a2c1-c9c0dd5bfbf9">
                    <ul class="menu_1">
<li class="politica sezione_298 sezione">
<a  href="https://www.ilcorriere.it/sezioni/298/politica"  ><span>Politica</span></a>
</li>
<li class="esteri sezione_299 sezione">
<a  href="https://www.ilcorriere.it/sezioni/299/esteri"  ><span>Esteri</span></a>
</li>
<li class="corriere-tv attivo selezionato sezione_300 sezione">
<a  href="https://www.ilcorriere.it/sezioni/300/corriere-tv"  ><span>Corriere TV</span></a>
</li>
<li class="foto-gallery sezione_309 sezione">
<a  href="https://www.ilcorriere.it/sezioni/309/foto-gallery"  ><span>Foto gallery</span></a>
</li>
<li class="economia sezione_301 sezione">
<a  href="https://www.ilcorriere.it/sezioni/301/economia"  ><span>Economia</span></a>
</li>
<li class="regioni sezione_302 sezione">
<a  href="https://www.ilcorriere.it/sezioni/302/regioni"  ><span>Regioni</span></a>
</li>
<li class="cronaca sezione_303 sezione">
<a  href="https://www.ilcorriere.it/sezioni/303/cronaca"  ><span>Cronaca</span></a>
</li>
<li class="sport sezione_304 sezione">
<a  href="https://www.ilcorriere.it/sezioni/304/sport"  ><span>Sport</span></a>
</li>
<li class="cultura sezione_305 sezione">
<a  href="https://www.ilcorriere.it/sezioni/305/cultura"  ><span>Cultura</span></a>
</li>
<li class="focus sezione_310 sezione">
<a  href="https://www.ilcorriere.it/sezioni/310/focus"  ><span>Focus</span></a>
</li>
<li class="blog sezione_306 sezione">
<a  href="https://www.ilcorriere.it/sezioni/306/blog"  ><span>Blog</span></a>
</li>
</ul>

                    </div>
    

                    
        
                    <div class="menu vc_menu_footer_secondary vc_hidden_print" id="box_2105cc59-9347-431d-96ab-b17a77b0f53f">
                    <ul class="menu_1">
<li class="rss sezione_307 sezione">
<a  href="https://www.ilcorriere.it/sezioni/307/rss"  ><span>Rss</span></a>
</li>
<li class="cookie-policy sezione_308 ">
<a rel="nofollow" href="#" onclick="return false;" data-cookies-settings="true" ><span>Cookie Policy</span></a>
</li>
</ul>

                    </div>
    

                    


		<div class="logo vc_logo_footer vc_hidden_print">
			<a href="https://www.ilcorriere.it/">
				<img width="250"  alt="Home" title="Home" src="images/logos/4/logo_white.jpg?v=1650529209667" />
			</a>
		</div>
                    

<div class="copyright vc_copyright">
        
         <p>Quotidiano d’informazione nazionale
</br> Aut. Trib. Fg 2/11 del 11-01-2011 | Direttore Responsabile: Antonio Blasotta
</br> 
Copyright &copy; 2020 IL Corriere . Tutti i diritti riservati.</p>
         
    
        <p class="powered_by">Powered by <span class="virtualcom"><a href="" onclick="window.open(this.href,'',''); return false;">Miles 33</a></span></p>
</div><!--copyright-->

                    <div class="spacer t_30"></div>
                </div>
            </div><!--row-->
        </div><!--container-->
    </div><!--row--> 
</div><!--container-fluid-->

    <script  src="https://www.ilcorriere.it/js/jquery.sharrre.min.js?v=1650362123885"></script>
    <link rel="stylesheet" property="stylesheet" href="https://www.ilcorriere.it/js/confirm/jquery.confirm.css?v=1650362125833" type="text/css">
    <link rel="stylesheet" property="stylesheet" href="https://www.ilcorriere.it/js/fancybox/source/jquery.fancybox.css?v=1650362141097" type="text/css" media="screen">
    <link rel="stylesheet" property="stylesheet" href="https://ajax.googleapis.com/ajax/libs/jqueryui/1.11.4/themes/flick/jquery-ui.css">
    

        <script>
            document.write('<img style="position: absolute;top: -50px;left: 0px;" src="/webservices/incrementArticleVisits.jsp?articleid=63593" width="1" height="1" />');
        </script>
        <script >
          $(function(){
            storeAdvImpression();
          });
        </script>
        
      <script >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</script>
        
        
      
      
      
        <script src="https://track.eadv.it/ilcorriere.php"></script>        
        <div id="fb-root"></div>
        
        <script>
        if (window.addtocalendar)addtocalendar.load();
        if(hasAcceptedCookie('facebook')){
        (function(d, s, id) {
          var js, fjs = d.getElementsByTagName(s)[0];
          if (d.getElementById(id)) return;
          js = d.createElement(s); js.id = id;
          js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.4";
          fjs.parentNode.insertBefore(js, fjs);
        }(document, 'script', 'facebook-jssdk'));
        }
        </script>
        
        <script>
        if(hasAcceptedCookie('twitter')){
        !function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');
        }
        </script>
        <script >
        if(hasAcceptedCookie('google-plus')){
          window.___gcfg = {
          parsetags: 'explicit'
        };
          (function() {
            var po = document.createElement('script'); po.async = true;
            po.src = 'https://accounts.google.com/gsi/client';
            var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
          })();
        }
        </script>
<script src='/widget/servizi/domini_js.jsp'></script>
        


    
    
        

</body>
</html> 