
		
			
									



		

    
<!DOCTYPE html>
<html lang="it">
    <head>
        <title>Leader politici, Conte supera Letta e Salvini e insidia anche la Meloni di cui dice: &quot;Inizia ad avere paura di governare&quot; - Il Corriere</title>
	<meta name="description" content="Proprio della Meloni il leader pentastellato dice ai microfoni di RaiNews24: &quot;Ha paura di governare. Fratelli d'Italia non ha una classe dirigente adeguata..." />
<meta name="Keywords" content="elezioni politiche 2022,cone,leta,salvini,meloni,sondaggi" />
<meta name="news_keywords" content="elezioni politiche 2022,cone,leta,salvini,meloni,sondaggi" />
<meta name="author" content="Il Corriere Redazione" />
<meta name="sections" content="Politica,Home" />
<meta http-equiv="X-UA-Compatible" content="IE=Edge" />
	<meta http-equiv="Content-Type"    content="text/html;charset=UTF-8" /><meta name="viewport" content="width=1024,target-densitydpi=medium-dpi" />
	<link rel="icon"             href="favicon_4.ico?v=1587042013000" type="image/x-icon" />
	<link rel="apple-touch-icon" href="favicon_4.ico?v=1587042013000" type="image/x-icon" />

	<base href="https://www.ilcorriere.it/"  /><meta property="og:type" content="article">
	<meta property="og:title" content="Leader politici, Conte supera Letta e Salvini e insidia anche la Meloni di cui dice: &quot;Inizia ad avere paura di governare&quot;">
	<meta property="og:description" content="Proprio della Meloni il leader pentastellato dice ai microfoni di RaiNews24: &quot;Ha paura di governare. Fratelli d'Italia non ha una classe dirigente adeguata. Attenti italiani: si sta gia' prefigurando una grande accozzaglia perche' tutti possano avere una poltrona su cui sedersi e i bisogni dei ..."><meta property="og:image:secure" content="https://www.ilcorriere.it/resizer/600/315/true/2022_09_07/conte_sondaggio_2-1662541328493.jpg--leader_politici__conte_supera_letta_e_salvini_e_insidia_anche_la_meloni_di_cui_dice___inizia_ad_avere_paura_di_governare_.jpg?1662541328570"><meta property="og:image" content="https://www.ilcorriere.it/resizer/600/315/true/2022_09_07/conte_sondaggio_2-1662541328493.jpg--leader_politici__conte_supera_letta_e_salvini_e_insidia_anche_la_meloni_di_cui_dice___inizia_ad_avere_paura_di_governare_.jpg?1662541328570">
		<meta property="og:image:alt" content="Leader politici, Conte supera Letta e Salvini e insidia anche la Meloni di cui dice: &quot;Inizia ad avere paura di governare&quot;"><meta property="og:image:width"  content="600" >
			<meta property="og:image:height" content="315"><meta property="og:url" content="https://www.ilcorriere.it/news/politica/62968/leader-politici-conte-supera-letta-e-salvini-e-insidia-anche-la-meloni-di-cui-dice-inizia-ad-avere-paura-di-governare.html"><meta property="twitter:title" content="Leader politici, Conte supera Letta e Salvini e insidia anche la Meloni di cui dice: &quot;Inizia ad avere paura di governare&quot;">
	<meta property="twitter:description" content="Proprio della Meloni il leader pentastellato dice ai microfoni di RaiNews24: &quot;Ha paura di governare. Fratelli d'Italia non ha una classe dirigente adeguata. Attenti italiani: si sta gia' prefigur...">
	<meta property="twitter:url" content="https://www.ilcorriere.it/news/politica/62968/leader-politici-conte-supera-letta-e-salvini-e-insidia-anche-la-meloni-di-cui-dice-inizia-ad-avere-paura-di-governare.html"><meta property="twitter:image" content="https://www.ilcorriere.it/resizer/600/315/true/2022_09_07/conte_sondaggio_2-1662541328493.jpg--leader_politici__conte_supera_letta_e_salvini_e_insidia_anche_la_meloni_di_cui_dice___inizia_ad_avere_paura_di_governare_.jpg?1662541328570"><meta property="twitter:image:width"  content="600">
				<meta property="twitter:image:height" content="315"><link rel="image_src" href="https://www.ilcorriere.it/resizer/600/315/true/2022_09_07/conte_sondaggio_2-1662541328493.jpg--leader_politici__conte_supera_letta_e_salvini_e_insidia_anche_la_meloni_di_cui_dice___inizia_ad_avere_paura_di_governare_.jpg?1662541328570" /><meta name="url" content="https://www.ilcorriere.it/news/politica/62968/leader-politici-conte-supera-letta-e-salvini-e-insidia-anche-la-meloni-di-cui-dice-inizia-ad-avere-paura-di-governare.html" /><link rel="canonical" href="https://www.ilcorriere.it/news/politica/62968/leader-politici-conte-supera-letta-e-salvini-e-insidia-anche-la-meloni-di-cui-dice-inizia-ad-avere-paura-di-governare.html"/>
<meta property="articleID" content="62968"><meta property="datePublished" content="2022-09-07T08:55:21Z">
        


<script type="application/ld+json">
    
    {"@context":"https://schema.org","@type":"Article","url":"https://www.ilcorriere.it/news/politica/62968/leader-politici-conte-supera-letta-e-salvini-e-insidia-anche-la-meloni-di-cui-dice-inizia-ad-avere-paura-di-governare.html","mainEntityOfPage":"https://www.ilcorriere.it/news/politica/62968/leader-politici-conte-supera-letta-e-salvini-e-insidia-anche-la-meloni-di-cui-dice-inizia-ad-avere-paura-di-governare.html","headline":"Leader politici, Conte supera Letta e Salvini e insidia anche la Meloni di cui dice: \"Inizia ad avere paura di governare\"","text":"Accedi per continuare la lettura Se hai un abbonamento, ACCEDI per leggere l'articolo e tutti gli approfondimenti. Altrimenti, scopri l'abbonamento a te dedicato tra le nostre proposte.","keywords":"elezioni politiche 2022,cone,leta,salvini,meloni,sondaggi","articleSection":"Politica","publisher":{"@type":"Organization","name":"Il Corriere","logo":{"@type":"ImageObject","url":"https://www.ilcorriere.it/images/logos/4/logo_colored.jpg"}},"image":{"contentUrl":"https://www.ilcorriere.it/resizer/-1/-1/true/2022_09_07/conte_sondaggio_2-1662541328493.jpg--.jpg?1662541328570","url":"https://www.ilcorriere.it/resizer/-1/-1/true/2022_09_07/conte_sondaggio_2-1662541328493.jpg--.jpg?1662541328570","@type":"ImageObject"},"description":"<p>Proprio della Meloni il leader pentastellato dice ai microfoni di RaiNews24: \"Ha paura di governare. Fratelli d'Italia non ha una classe dirigente adeguata. Attenti italiani: si sta gia' prefigurando una grande accozzaglia perche' tutti possano avere una poltrona su cui sedersi e i bisogni dei cittaidni scompaiono sullo sfondo\".</p>","author":{"@type":"Person","name":"Il Corriere Redazione","url":"https://www.ilcorriere.it/autore/il-corriere-redazione-194/"},"dateCreated":"2022-09-07T08:55:9Z","dateModified":"2022-09-07T09:02:22Z","datePublished":"2022-09-07T08:55:21Z"}
</script>

        
        
        
<script src="js/jquery/jquery-3.6.0.min.js"></script>
<script src="js/jquery/jquery-migrate-1.4.1.min.js"></script>
<!--
<script src="https://ajax.googleapis.com/ajax/libs/jquery/1.11.3/jquery.min.js"></script>
-->
<script src="js/jquery/jquery-ui.min.js"></script>

<!-- libraries used by layout widgets -->

<!-- slider: bxSlider -->
<script src="js/jquery.bxSlider.min.js"></script>
<!-- slider: swiper -->
<link rel="stylesheet" href="js/swiper/swiper-bundle.min.css" />
<script src="js/swiper/swiper-bundle.min.js"></script>
<!-- drop-down menu: superfish -->
<script src="js/superfish/hoverIntent.js"></script>
<script src="js/superfish/superfish.js"></script>
<script src="js/superfish/supersubs.js"></script>
<!-- confirm dialog: jquery.confirm -->
<script src="js/confirm/jquery.confirm.js"></script>
<!-- graphic library similar to flash -->
<!-- <script src="js/flash.js"></script> -->
<!-- populate form inputs with example text that disappears on focus -->
<script src="js/jquery-example.js"></script>
<!-- scrollbar: customizable animated scrolling -->
<script src="js/jquery.scrollTo.js" defer></script>
<!-- form validation -->
<script src="js/validate/jquery.validate.min.js" ></script>
<!-- upload file -->
<script src="js/ajaxfileupload.js" defer></script>
<!-- zooming -->
<script src="js/fancybox/source/jquery.fancybox.pack.js"></script>
<!-- story telling -->
<script src="js/story_telling/StoryTelling.js"></script>
<!-- responsive image gallery -->
<script src="js/galleria/galleria-1.2.6.min.js"></script>
<!-- consistent layout -->
<script src="js/wookmark/jquery.imagesloaded.js"></script>
<script src="js/wookmark/jquery.wookmark.min.js" defer></script>
<script src="js/wookmark/jquery.colorbox-min.js" defer></script>
<!-- delayed content lazy-loading -->
<script src="js/jquery.lazyload.min.js"></script>
<!-- cookie management -->
<script src="js/jquery.cookie.js"></script>
 <!-- EU cookie law -->
<script src="js/cookiecuttr/jquery.cookiecuttr.js" defer></script>

<script>
  var cmspos = false;
  $.widget.bridge('uitooltip', $.ui.tooltip); // Handle jQuery plugin naming conflict between jQuery UI and Bootstrap
</script>
<script src="js/utils.js"></script>

		<script src="js/bootstrap/js/bootstrap.min.js"></script>
		<link rel="stylesheet" href="js/bootstrap/css/bootstrap.min.css" type="text/css" />
		<!-- HTML5 shim and Respond.js IE8 support of HTML5 elements and media queries -->
		<!--[if lt IE 9]>
			<script src="js/html5shiv.js"></script>
			<script src="js/respond.min.js"></script>
		<![endif]-->
		<style>
			@-webkit-viewport   { width: device-width; }
			@-moz-viewport      { width: device-width; }
			@-ms-viewport       { width: device-width; }
			@-o-viewport        { width: device-width; }
		</style>
  	<script>
			/*
			 * Copyright 2014-2015 Twitter, Inc.
			 * Licensed under MIT (https://github.com/twbs/bootstrap/blob/master/LICENSE)
			 */
			if(navigator.userAgent.match(/IEMobile\/10\.0/)){
				var msViewportStyle = document.createElement('style');
				msViewportStyle.appendChild(document.createTextNode('@-ms-viewport{width:auto!important}'));
				document.querySelector('head').appendChild(msViewportStyle);
			}
		</script>
	<link rel="stylesheet" href="plugin/font-awesome/css/font-awesome.min.css" type="text/css" />
	<style>img.lazy {display: none;}</style>
	<!--[if IE]>  <link rel="stylesheet" type="text/css" href="https://www.ilcorriere.it/css/ie.css?v=1650529046977"/><![endif]-->
	<!--[if IE 8]><link rel="stylesheet" type="text/css" href="https://www.ilcorriere.it/css/ie_8.css?v=1650529047085"/><![endif]-->
	<!--[if IE 9]><link rel="stylesheet" type="text/css" href="https://www.ilcorriere.it/css/ie_9.css?v=1650529047121"/><![endif]-->
	<script>
		var CONTEXTPATH='';
		var CONTENTTYPE ='articolo';
		var virtualcmsPageInfo = {};
		virtualcmsPageInfo.channelId = 4;
		virtualcmsPageInfo.domainId = 7;
		virtualcmsPageInfo.channelName = 'Il Corriere';
		virtualcmsPageInfo.sectionId = 298;
		virtualcmsPageInfo.sectionName = 'Politica';
				virtualcmsPageInfo.sectionTreeWt = {};
					virtualcmsPageInfo.sectionTreeWt[1] = 'Il Corriere';
				virtualcmsPageInfo.sectionTreeWt[2] = virtualcmsPageInfo.sectionName;
		virtualcmsPageInfo.isMobile = false;
		virtualcmsPageInfo.contextPath = '';
		virtualcmsPageInfo.domainName = 'www.ilcorriere.it';
		virtualcmsPageInfo.isDragDrop = false;
    virtualcmsPageInfo.isUserPanel = false;

				virtualcmsPageInfo.article = {};
				virtualcmsPageInfo.article.id = 62968;
				virtualcmsPageInfo.article.digitalsectionId = 0;
				virtualcmsPageInfo.article.title = 'Leader politici, Conte supera Letta e Salvini e insidia anche la Meloni di cui dice: \"Inizia ad avere paura di governare\"';
				virtualcmsPageInfo.article.type = 'articolo';
				virtualcmsPageInfo.article.typeValue = '';
				virtualcmsPageInfo.article.publication_date = '2022-09-07 10:55';
				virtualcmsPageInfo.article.author = 'Il Corriere Redazione';
				virtualcmsPageInfo.article.createdBy = 'Il Corriere Redazione';
				virtualcmsPageInfo.article.isCommentsDisabled = false;
				virtualcmsPageInfo.article.isPaywall = true;
				virtualcmsPageInfo.article.link = 'https://www.ilcorriere.it/news/politica/62968/leader-politici-conte-supera-letta-e-salvini-e-insidia-anche-la-meloni-di-cui-dice-inizia-ad-avere-paura-di-governare.html';
	</script>

	<script src="https://www.ilcorriere.it/js/datepicker_localization.jsp?v=1650362122829"></script>
	<script src="https://www.ilcorriere.it/js/events_handler.js?v=1650362122917"></script>
	
<script>
function hasAcceptedCookie(tag){
  return true;
}
function hasAcceptedCookieProvider(provider_tag){
  return true;
}
</script>
    <link rel="stylesheet" href="js/cookiecuttr/cookiecuttr.css?v=4">
    <script src="js/cookie_law.jsp?v=3"></script>
    
	<link rel="preconnect" href="https://fonts.googleapis.com">
<link rel="preconnect" href="https://fonts.gstatic.com" crossorigin>
<link href="https://fonts.googleapis.com/css2?family=Poppins:ital,wght@0,300;0,400;0,500;0,600;0,700;1,300;1,400;1,500;1,600;1,700&display=swap" rel="stylesheet">



<style>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</style>
	
				<script>
					paywall_check = {"date":"20220907","productId":0,"articleId":62968,"title":"ilmattinoshop"};
					function read_paywall(canRead){
					  let reload = false;
						let params = [];
						
						if(canRead === 'true'){
						  params['paywall_canRead'] = canRead;
              reload = true;
						}
            	params['id'] = '0';
						
						if(reload){
						  location.href = setUrlParameter(params);
						}else{
              let obj = {
                Title: document.title,
                Url: setUrlParameter(params)
              };
              history.pushState(obj, obj.Title, obj.Url);
						}
					}
					
					$.ajax({
						url: 'https://www.ilcorriere.it/webservices/canRead.jsp',
						data: {"date":"20220907","productId":0,"articleId":62968,"title":"ilmattinoshop"},
						dataType: 'json',
						xhrFields: { withCredentials: true },
						crossDomain: true,
						cache: false,
						success: function(response){
							if(response.canRead){
							  let condition = false ? response.canRead : response.workstationEnabled;
								if(condition){
									read_paywall('true');
								}else{
									if(response.canChangeWorkstation){
										$.confirm({
											'title'	: 'Postazione non abilitata',
											'message'	: 'Clicca qui per attivare il tuo dispositivo.',
											'buttons'	: {
												'Attiva' : {
													'class'	: 'blue',
													'action': function(){
														$.ajax({
															url: response.changeWorkstationURL,
															dataType: 'json',
															xhrFields: { withCredentials: true },
															crossDomain: true,
															cache: false,
															success: function(r){
																if(r.workstationChanged){
																	read_paywall('true')
																}else{
																	alert('Error VNP: ' + r.rasone);
																	read_paywall('false');
																}
															},
														})
													}
												},
												'Annulla'	: {
													'class'	: 'blue'
												}
											}
										});
									}else{
										$('body').addClass('vc_paywall_workstation_change_finished');
										var $paywall_alert_message = $('.vc_paywall_alert_message');
										if($paywall_alert_message.length > 0){
											$paywall_alert_message.append('<p class="vc_title_message">Siamo spiacenti!</p>');
											$paywall_alert_message.append('<p class="vc_message">Hai raggiunto il numero massimo di postazioni per questo giorno</p>');
										}else{
											$.confirm({
												'title'	: 'Siamo spiacenti!',
												'message'	: 'Hai raggiunto il numero massimo di postazioni per questo giorno',
												'buttons'	: {
													'ok' : {'class'	: 'blue'}
												}
											});
										}
									}
								}
							}else{
								read_paywall('false');
              }
						}
					});
				</script>
	



  <!-- Paywall disabled by showcaseAccessGranted -->
  
	<script>
        var chart_lang=[];
        chart_lang['remove']='Rimuovi';
    </script>
    <script src="js/simpleCart.js?v=1" ></script>
    <script src="widget/shop/simpleCartCustom.jsp?v=3" ></script>
    
	


	

	
	
	<meta name="google-signin-client_id" content="" />
    <meta name="google-signin-requestvisibleactions" content="https://schema.org/AddAction" />
    <meta name="google-signin-cookiepolicy" content="single_host_origin" />
    <script>
      if(typeof isInApp === 'undefined'){
        isInApp = false;
      }
      var social_CONTEXTPATH = '';
      var socialRegistrationUrl;
      var socialSelected = '';
      var linkedin_redirect_uri = 'https://www.ilcorriere.it/webservices/social/linkedin/auth.jsp';
      var linkedin_api_key = '';
      var gplus_SOCIAL_CONTEXT = '';
      var gplus_SOCIAL_URL = 'https://www.ilcorriere.it/articolo.jsp?idarticolo=62968&amp=false';
      var fb_appId = '';
      var fb_SOCIAL_CONTEXT = '';
      var fb_SOCIAL_URL = 'https://www.ilcorriere.it/articolo.jsp?idarticolo=62968&amp=false';
    </script>
    <script src="https://www.ilcorriere.it/js/social_login/facebook.js?v=1650362132093" ></script>
    <script src="https://www.ilcorriere.it/js/social_login/google.js?v=1650362132157" ></script>
    <script src="https://www.ilcorriere.it/js/social_login/linkedin.js?v=1650362132165" ></script>
    <script src="https://www.ilcorriere.it/js/social_login/functions.js?v=1650362132105" ></script>

 

        
        
        
      
      
      
        
        <script >
          if(hasAcceptedCookie('addthis')){
            document.write('<s'+'cript src="https://s7.addthis.com/js/300/addthis_widget.js#pubid=" defer></scrip'+'t>');
          }
        </script>
        
          <link href="https://www.ilcorriere.it/css/style_site.css?v=1650529049129" rel="stylesheet" type="text/css" />        
          <link href="https://www.ilcorriere.it/css/style_site_4.css?v=1650529049225" rel="stylesheet" type="text/css" />
          
        
        <!-- CSS WIDGET -->                        
        <link href="https://www.ilcorriere.it/css/corr_article_css.jsp?v=1650529045309" rel="stylesheet" type="text/css" />
                
        <link rel="stylesheet" type="text/css" href="https://www.ilcorriere.it/css/print.css?v=1650529049013" media="print">
        
      
  <!-- Google Analytics - Global Site Tag (gtag.js) - new way -->
  <script async src="https://www.googletagmanager.com/gtag/js?id=UA-21808821-3"></script>        
  <script>
    window.dataLayer = window.dataLayer || [];
    function gtag(){dataLayer.push(arguments);}
    gtag('js', new Date());
  </script>          
  <script src="js/google_analytics_gtag.js"></script>

<script>
var optionsAnalytics = {
  google_analytics_id: "UA-21808821-3"
};
var analytics = null;

  analytics = new GoogleAnalytics(optionsAnalytics, false);

</script>
<!-- End Google Analytics -->

      <script>
        if (hasAcceptedCookie('google-analytics-cookies')) {
            
          analytics.pageViewDomain('null');
        }
      </script>
    </head>
    <body class="il-corriere macrosection_il_corriere section_politica ">

    

    



        
        
      
      
      

<link rel="stylesheet" type="text/css" href="https://www.ilcorriere.it/css/corr_header_css.jsp?v=1650529045605" /><div id="navbar" class="container">
    <div class="row">
        
        <div class="vc_shadow_box vc_bg_white vc_container">
            <div class="col-xs-12 vc_bb_topbar vc_hidden_print">
                <div class="row">
                    <div class="col-xs-4">
                        
                        <div class="vc_social_facebook">
    



<div class="cont_dynamic_button vc_social_button_icon_facebook facebook null" >
              
              <a href="https://www.facebook.com/ilcorriereit/" class="fa fa-facebook" title="Pagina facebook" target="_blank"></a>
          </div><!-- CACHED -->

    <div class="vc_facebook_box">
        
<div class="container_facebook_like">
  <script>
    if(hasAcceptedCookie('facebook')){
     document.write('<div class="fb-page" data-href="https://www.facebook.com/ilcorriereit/" data-width=300 data-height=260 data-small-header="true" data-adapt-container-width="false" data-hide-cover="false" data-show-facepile="true" data-show-posts="false"><div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/ilcorriereit/"><a href="https://www.facebook.com/ilcorriereit/"></a></blockquote></div></div>');
    }
  </script>  

</div>

    </div>
</div>
                        
                        <div class="vc_social_twitter">
    



<div class="cont_dynamic_button vc_social_button_icon_twitter twitter null" >
              
              <a href="https://twitter.com/ilcorriereit" class="fa fa-twitter" title="Pagina twitter" target="_blank"></a>
          </div><!-- CACHED -->


    <div class="vc_twitter_box">
        <a href="https://twitter.com/ilcorriereit" class="twitter-follow-button" data-show-count="false">Follow @ilcorriereit</a><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script>
    </div>
</div>
                        



<!-- CACHED -->

                        <div class="vc_social_youtube">
    



<div class="cont_dynamic_button vc_social_button_icon_youtube youtube null" >
              
              <a href="https://www.youtube.com/channel/UCuxcqa6Mih9ErYoUI4cdyyQ" class="fa fa-youtube" title="Canale Youtube" target="_blank"></a>
          </div><!-- CACHED -->

    <div class="vc_youtube_box">
        <div class="g-ytsubscribe" data-channelid="UCuxcqa6Mih9ErYoUI4cdyyQ" data-layout="default" data-count="hidden"></div>
        <script src="https://apis.google.com/js/platform.js"></script>
    </div>
</div>
                        
                    </div>
                    <div class="col-xs-4">
                        <p class="date">Mercoledì 07 Settembre 2022 <span class="ora_attuale_clock"></span></p>


                    </div>
                    <div class="col-xs-4">
                        
<script id="vc_user_controls_logged-88e6888a-054c-4fe8-b5fb-e29d3634df48" type="text/x-custom-template">
  <div class="vc_item dropdown vc_login null">
    <a href="javascript: void(0)" class="vc_user_controls_icon dropdown-toggle" aria-haspopup="true" aria-expanded="true">
      <i class="fa fa-user" aria-hidden="true"></i>
    </a>
    <ul class="vc_user_controls_items dropdown-menu dropdown-menu-right">
      <li class="dropdown-header vc_user_controls_username"></li>
      <li class="divider"></li>
      <li class="vc_link">
        <a href="myaccount.jsp?action=userdata&idcanale=4">
          Modifica dati
        </a>
      </li>
      
      <li class="vc_link">
        <a href="myaccount.jsp?action=wishlist">
          Wishlist
        </a>
      </li>
      
      <li class="vc_link">
        <a href="myaccount.jsp?action=orders">
          I tuoi ordini
        </a>
      </li>
      
      

      <li class="divider"></li>
      <li class="vc_link">
        <a href="javascript: vcUserLogout()">
          Logout
        </a>
      </li>
    </ul>
  </div>
</script>
<script id="vc_user_controls_not_logged-88e6888a-054c-4fe8-b5fb-e29d3634df48" type="text/x-custom-template">
  <a href="javascript: openPopupLogin()"  class="dropdown-toggle" aria-haspopup="true" aria-expanded="true">
    <i class="fa fa-user" aria-hidden="true"> </i>
  </a>
</script>
<div class="vc_user_controls vc_login null" id="vc_user_controls-88e6888a-054c-4fe8-b5fb-e29d3634df48"></div>
<script >
  $.ajax({
    url: '/actions/isUserLogged.jsp',
    dataType: 'json',
    success: function(data){
      var $controlsContainer = $('#vc_user_controls-88e6888a-054c-4fe8-b5fb-e29d3634df48');
      if(data.logged){
        $controlsContainer.append($('#vc_user_controls_logged-88e6888a-054c-4fe8-b5fb-e29d3634df48').html());
        $controlsContainer.find('.vc_user_controls_username').text(data.userData.username);

        var timer;
        $controlsContainer.find(".vc_user_controls_icon, .vc_user_controls_items").mouseleave(function() {
          timer = setTimeout(function(){
            $controlsContainer.find('.vc_user_controls_items').hide();
          }, 500);
        }).mouseenter(function() {
          clearTimeout(timer);
          $controlsContainer.find('.vc_user_controls_items').show();
        });

      }else{
        $controlsContainer.append($('#vc_user_controls_not_logged-88e6888a-054c-4fe8-b5fb-e29d3634df48').html());
      }
    }
  });
</script>


                            
<div class="cerca vc_search_icon" id="cercae391da89-6c3c-4446-9114-a8e697efa8b4" >
    <p class="occhiello_titolo"> </p>
    
    <form method="GET" action="ricerca">

                <div class="cerca_campo_text"><input type="text" name="q" value="" /></div>
            
                <div class="cerca_campo_invio"><input type="submit" value="cerca" /></div>
            
                <input type="hidden" name="idcanale" value="4" />
            
            <input type="hidden" name="idcanalericerca" value="4" />
        
    </form>
</div><!-- cerca -->

<script >
   $(document).ready(function(){
            
      $.datepicker.setDefaults( $.datepicker.regional[ "it" ] );
      $('input[name="filter_from"], input[name="filter_to"]').datepicker({
          dateFormat: 'dd/mm/yy'
      });
      $('#cercae391da89-6c3c-4446-9114-a8e697efa8b4 input[name="q"]').example('');
      
      $('#cercae391da89-6c3c-4446-9114-a8e697efa8b4 form').submit(function(){
          var select_sezioni = $(this).find('select[name="sezione_ricerca"]');
          if( $.trim(select_sezioni.val()).length == 0 ){
              select_sezioni.prop('disabled', true);
          }          
          
      });
      $('#cercae391da89-6c3c-4446-9114-a8e697efa8b4 input[example]').each(function(){
          $(this).example($(this).attr('example'));
      });
   });
   
    function search_reset_fields(element){
          $("#"+element+" form").get(0).reset();
          $("#"+element+" form").find("input[type=text]").val("");
          $("#"+element+" form").find("select").val("");
          $("#"+element+" form").find('.label_checkbox.checked').removeClass('checked');
    }
   
</script>



<script>
      $(document).ready(function() {
            $('<div class="icon_ricerca"></div>').insertBefore('.vc_search_icon form');
            $(".vc_search_icon .cerca_campo_text input").val("");
            $('.cerca.vc_search_icon .occhiello_titolo').on("click", function() {
                $('.vc_search_icon form').show().animate({
                    width: "300px"
                }, 400).css('display', 'inline');
                $(".vc_search_icon .cerca_campo_text input").focus();
                stop();
                $(".vc_search_icon .cerca_campo_text input").focusout(function() {
                    setTimeout(function() {
                        $(".vc_search_icon form").animate({
                            width: "0px",
                            opacity: "hide"
                        }, 10).hide(0);
                    }, 500);
                    return false;
                });
            });
            return false;
        });
</script>
                    </div>
                </div>
            </div><!--col-xs-12-->
            <div class="spacer t_35"></div>
            <div class="col-xs-12">
                <div class="row">
                    <div class="col-xs-12">
                        


		<div class="logo vc_logo">
			<a href="https://www.ilcorriere.it/">
				<img width="300"  alt="Home" title="Home" src="images/logos/4/logo_colored.jpg?v=1650529209591" />
			</a>
		</div>
                    </div>
                </div><!--row-->
            </div><!--col-xs-12-->
            <div class="spacer t_40"></div>
        </div>
        <div class="col-xs-12 vc_hidden_print">
            <div class="row">
                
        
                    <div class="menu vc_main_menu null" id="box_f3065b8f-c6b9-4e1b-bdd6-db4bf9519749">
                    <ul class="menu_1">
<li class="politica attivo selezionato sezione_298 sezione">
<a  href="https://www.ilcorriere.it/sezioni/298/politica"  >
<span>Politica</span>
</a>
</li>
<li class="esteri sezione_299 sezione">
<a  href="https://www.ilcorriere.it/sezioni/299/esteri"  >
<span>Esteri</span>
</a>
</li>
<li class="corriere-tv sezione_300 sezione">
<a  href="https://www.ilcorriere.it/sezioni/300/corriere-tv"  >
<span>Corriere TV</span>
</a>
</li>
<li class="foto-gallery sezione_309 sezione">
<a  href="https://www.ilcorriere.it/sezioni/309/foto-gallery"  >
<span>Foto gallery</span>
</a>
</li>
<li class="economia sezione_301 sezione">
<a  href="https://www.ilcorriere.it/sezioni/301/economia"  >
<span>Economia</span>
</a>
</li>
<li class="regioni sezione_302 sezione">
<a  href="https://www.ilcorriere.it/sezioni/302/regioni"  >
<span>Regioni</span>
</a>
</li>
<li class="cronaca sezione_303 sezione">
<a  href="https://www.ilcorriere.it/sezioni/303/cronaca"  >
<span>Cronaca</span>
</a>
</li>
<li class="sport sezione_304 sezione">
<a  href="https://www.ilcorriere.it/sezioni/304/sport"  >
<span>Sport</span>
</a>
</li>
<li class="cultura sezione_305 sezione">
<a  href="https://www.ilcorriere.it/sezioni/305/cultura"  >
<span>Cultura</span>
</a>
</li>
<li class="focus sezione_310 sezione">
<a  href="https://www.ilcorriere.it/sezioni/310/focus"  >
<span>Focus</span>
</a>
</li>
<li class="blog sezione_306 sezione">
<a  href="https://www.ilcorriere.it/sezioni/306/blog"  >
<span>Blog</span>
</a>
</li>
</ul>

                    
                        <script>
                            var bannerbox_2af1375733d142198f14d9972bb7be19 = undefined;
                            
                            $('#box_f3065b8f-c6b9-4e1b-bdd6-db4bf9519749 ul:first').superfish({
                                autoArrows: false,
                                onShow: function() {    
                                  if (typeof bannerbox_2af1375733d142198f14d9972bb7be19 != 'undefined') {
                                    $('#box_f3065b8f-c6b9-4e1b-bdd6-db4bf9519749 .vc_banner_placeholder').empty();
                                    $(this).find('.vc_banner_placeholder').append(bannerbox_2af1375733d142198f14d9972bb7be19.code);
                                    incrementAdvImpression(bannerbox_2af1375733d142198f14d9972bb7be19.id);
                                    storeAdvImpression();
                                  }else {
                                    $(this).find('.vc_banner_placeholder').remove();
                                  }
                                }
                            });
                        </script>
                    </div>
    

            </div><!--row-->
        </div><!--col-xs-12-->
        
    </div><!--row-->
</div><!--container-->

<div class="container">
    <div class="row">
        <div class="col-xs-12">
            
        
        
      
      
      
        </div><!--col-xs-12-->
    </div><!--row-->
</div><!--container-->


<div class="container">
    <div class="row">
        






    
<div class="breadcrumbs_orizzontale vc_breadcrumbs">
    <ul>  
<li class="channel_home"><a href="https://www.ilcorriere.it/">Home</a></li>
                        <li>></li><li class="sezione_attiva sezione_298 politica"><a href="https://www.ilcorriere.it/sezioni/298/politica">Politica</a>
          </ul>
</div><!--breadcrumbs_orizzontale-->

      
        <div class="col-xs-12">
            
			<div id="article_62968_elements_b01444bb-fcc0-46ce-8226-aea8440ec81a" class="vc_article_header vc_article vc_theme_article null">
							<p class="occhiello_articolo">Il sondaggio </p>
								<h1 class="titolo_articolo titolo">Leader politici, Conte supera Letta e Salvini e insidia anche la Meloni di cui dice: &quot;Inizia ad avere paura di governare&quot;</h1>
							<h2 class="sottotitolo_articolo sottotitolo">Il ciclone Conte sulla politica italiana diventa inarrestabile. SWG pubblica un sondaggio che fa riflettere: il leder dei 5 Stelle supera per gradimento Letta e Salvini, e insidia anche sua maestà la regina Meloni</h2>
			</div>


			<div id="article_62968_elements_1defd96a-b698-4e16-a76c-dfa5d0bdd3ea" class="vc_article_body_author vc_article vc_theme_article">
						<div class="author_photo">
							<img class="author_photo_image" title="Il Corriere Redazione" src="resizer/50/50/true/1585994856808.jpg--.jpg" alt="Il Corriere Redazione" height="50" width="50" />
						</div>
						
						<p class="data_articolo data">07 Settembre 2022 - 10:55</p>
							<p class="autore vc_author_with_link">
								<span class="prefisso_autore">di </span>
									<a href="autore/il-corriere-redazione-194/">Il Corriere Redazione</a>
							</p>
			</div>

        </div><!--col-xs-12-->
        <div class="col-xs-8 vc_xs-12-print">
            
			<div id="article_62968_elements_6bfceca2-7172-4dac-82b6-7de46052b4ab" class="vc_article_body vc_article vc_theme_article">
						<div class="multimedia articolo" id="multimedia_9a8e4cc2-8284-44a5-b388-89cbaf8c5d91">
								<meta property="thumbnail" content="https://www.ilcorriere.it/resizer/612/390/true/2022_09_07/conte_sondaggio_2-1662541328493.jpg--leader_politici__conte_supera_letta_e_salvini_e_insidia_anche_la_meloni_di_cui_dice___inizia_ad_avere_paura_di_governare_.jpg?1662541328570" />
									<div class="foto_articolo">
											<img title="Leader politici, Conte supera Letta e Salvini e insidia anche la Meloni di cui dice: &quot;Inizia ad avere paura di governare&quot;" src="resizer/612/390/true/2022_09_07/conte_sondaggio_2-1662541328493.jpg--leader_politici__conte_supera_letta_e_salvini_e_insidia_anche_la_meloni_di_cui_dice___inizia_ad_avere_paura_di_governare_.jpg?1662541328570" alt="Leader politici, Conte supera Letta e Salvini e insidia anche la Meloni di cui dice: &quot;Inizia ad avere paura di governare&quot;"  width="612"   height="390"  />
									</div>
						</div>
			</div> 
<div class="row null">
    <div class="col-xs-1 vc_mt_30 vc_hidden_print vc_col_social_fixed">
        

<script >

    var addthis_share = {

        url: 'https:\/\/www.ilcorriere.it\/news\/politica\/62968\/leader-politici-conte-supera-letta-e-salvini-e-insidia-anche-la-meloni-di-cui-dice-inizia-ad-avere-paura-di-governare.html',
        title: 'Leader politici, Conte supera Letta e Salvini e insidia anche la Meloni di cui dice: \"Inizia ad avere paura di governare\"',
        description: '<p>Proprio della Meloni il leader pentastellato dice ai microfoni di RaiNews24: \"Ha paura di governare. Fratelli d\'Italia non ha una classe dirigente adeguata. Attenti italiani: si sta gia\' prefigurando una grande accozzaglia perche\' tutti possano avere una poltrona su cui sedersi e i bisogni dei cittaidni scompaiono sullo sfondo\".<\/p>',
        media: 'https:\/\/www.ilcorriere.it\/resizer\/300\/300\/true\/2022_09_07\/conte_sondaggio_2-1662541328493.jpg--.jpg?1662541328570',

      url_transforms : {
        shorten: {
          twitter: 'bitly'
        }
      },
      shorteners : {
        bitly : {
          login: '',
          apiKey: ''
        } 
      } 
    };

</script>
<!-- AddThis Button BEGIN -->
<div id="e77d6ee7-26f0-4680-8a95-973351921d3f" class="share">
<script>
  var sDiv1 = document.getElementById('e77d6ee7-26f0-4680-8a95-973351921d3f');

  // document.write('<div class="addthis_toolbox addthis_default_style < %=addthis_style% >">');
  var sDiv2 = document.createElement('div');
  sDiv2.className = "addthis_toolbox addthis_default_style addthis_32x32_style";

    if ($('.vc_wrapper_infinite_scroll').length > 0) {
      sDiv2.setAttribute('addthis:url', 'https:\/\/www.ilcorriere.it\/news\/politica\/62968\/leader-politici-conte-supera-letta-e-salvini-e-insidia-anche-la-meloni-di-cui-dice-inizia-ad-avere-paura-di-governare.html');      
      sDiv2.setAttribute('addthis:title', 'Leader politici, Conte supera Letta e Salvini e insidia anche la Meloni di cui dice: \"Inizia ad avere paura di governare\"');
      sDiv2.setAttribute('addthis:description', '<p>Proprio della Meloni il leader pentastellato dice ai microfoni di RaiNews24: \"Ha paura di governare. Fratelli d\'Italia non ha una classe dirigente adeguata. Attenti italiani: si sta gia\' prefigurando una grande accozzaglia perche\' tutti possano avere una poltrona su cui sedersi e i bisogni dei cittaidni scompaiono sullo sfondo\".<\/p>'); 
      sDiv2.setAttribute('addthis:media', 'https:\/\/www.ilcorriere.it\/resizer\/300\/300\/true\/2022_09_07\/conte_sondaggio_2-1662541328493.jpg--.jpg?1662541328570');
    }

  sDiv1.appendChild(sDiv2);

  var sDiv3;
  var sDiv3Value;
  var sA1;
  var sLinkA1;
  var sScript;

  // document.write('<a href="javascript:" class="< %=!element.equals("addthis_separator")?"addthis_"+type+"_":""% >< %=element% >" < %=request.getParameter("attribute-"+element)!=null?request.getParameter("attribute-"+element):""% >>< %=text% ></a>');
  sDiv3 = document.createElement('div');
  sDiv3Value = '<a href="javascript:" class="addthis_button_twitter" ></a>';
  sDiv3.innerHTML = sDiv3Value.trim();
  sA1 = sDiv3.firstChild;
  sDiv2.appendChild(sA1);

  // document.write('<a href="javascript:" class="< %=!element.equals("addthis_separator")?"addthis_"+type+"_":""% >< %=element% >" < %=request.getParameter("attribute-"+element)!=null?request.getParameter("attribute-"+element):""% >>< %=text% ></a>');
  sDiv3 = document.createElement('div');
  sDiv3Value = '<a href="javascript:" class="addthis_button_facebook" ></a>';
  sDiv3.innerHTML = sDiv3Value.trim();
  sA1 = sDiv3.firstChild;
  sDiv2.appendChild(sA1);

  // document.write('<a href="javascript:" class="< %=!element.equals("addthis_separator")?"addthis_"+type+"_":""% >< %=element% >" < %=request.getParameter("attribute-"+element)!=null?request.getParameter("attribute-"+element):""% >>< %=text% ></a>');
  sDiv3 = document.createElement('div');
  sDiv3Value = '<a href="javascript:" class="addthis_button_print" ></a>';
  sDiv3.innerHTML = sDiv3Value.trim();
  sA1 = sDiv3.firstChild;
  sDiv2.appendChild(sA1);

  // document.write('<a href="javascript:" class="< %=!element.equals("addthis_separator")?"addthis_"+type+"_":""% >< %=element% >" < %=request.getParameter("attribute-"+element)!=null?request.getParameter("attribute-"+element):""% >>< %=text% ></a>');
  sDiv3 = document.createElement('div');
  sDiv3Value = '<a href="javascript:" class="addthis_button_compact" ></a>';
  sDiv3.innerHTML = sDiv3Value.trim();
  sA1 = sDiv3.firstChild;
  sDiv2.appendChild(sA1);

</script>
<script>
  if (hasAcceptedCookie('addthis')) {
    // document.write('<s'+'cript src="< %= request.getScheme() % >://s7.addthis.com/js/300/addthis_widget.js#pubid=< %=Configurazione.getValue("addthis_pubid", ((Integer)request.getAttribute("channel_id")).intValue())% >"></scrip'+'t>');
    sScript = document.createElement("script");
    sScript.onload = function() {
      
          addthis.addEventListener('addthis.menu.share', function(){
            $.ajax({
              url: '/webservices/increment_share_count.jsp',
              data: { articleid: 62968 },
              cache: false
            });
          });

      
    };
    sScript.src = "https://s7.addthis.com/js/300/addthis_widget.js#pubid=";
    sDiv1.appendChild(sScript);
  }
</script>
</div>
<!-- AddThis Button END -->    

    </div>
    
    <div class="col-xs-11 cont_vc_article_body_text vc_mt_30 vc_col_article_body">
        
			<div id="article_62968_elements_67c35c6b-27ab-4e1c-b292-8db28ece7663" class="vc_article_body vc_article vc_theme_article">
							<div class="sommario_articolo testoResize"><p>Proprio della Meloni il leader pentastellato dice ai microfoni di RaiNews24: "Ha paura di governare. Fratelli d'Italia non ha una classe dirigente adeguata. Attenti italiani: si sta gia' prefigurando una grande accozzaglia perche' tutti possano avere una poltrona su cui sedersi e i bisogni dei cittaidni scompaiono sullo sfondo".</p></div>
			</div>
        
        <div class="vc_cont_tags_event">
            
			<div id="article_62968_elements_ded2ba1d-0614-472c-b617-2354b9555b56" class="vc_article_tag">
						




						




						




						




						




						




			</div>    
            <div class="vc_gallery_images_attachments vc_slider">
                
            </div><!-- vc_gallery_images_attachments -->
            <div class="vc_addcalendar_events">
                
            </div><!--article_addcalendar_events-->
        </div>
        
        
        
			<div id="article_62968_elements_d6380294-16cf-4845-ae6c-eeeaf5fb84be" class="vc_article_body vc_article vc_theme_article">
								<link rel="stylesheet" href="shortcodeTemplates/css/gallery.css">
								<link rel="stylesheet" href="shortcodeTemplates/css/articlePreview.css">
									<div class="testo_articolo testo testoResize">
    <!-- Paywall text (article_paywall channel 4) -->
    
<div class="vc_paywall_box">
	<div class="vc_cont_paywall">
		<div class="cont_testo">
    		<div class="col-xs-12">
    		    <div class="row">
        		    <div class="text_edit vc_paywall_title">
    <p class="text " >Accedi per continuare la lettura</p>
</div>

            	</div>
        	</div>
    	</div><!--cont_testo-->
    	<div class="vc_cont_button">
    	    <div class="col-xs-12 col-sm-6 col-lg-4">
    		    <div class="row">
    		        <div class="col-xs-12">
                		<div class="text_edit vc_paywall_description">
    <p class="text " >Se hai un abbonamento, <strong>ACCEDI</strong> per leggere l'articolo e tutti gli approfondimenti. <br/><br/> Altrimenti, scopri l'abbonamento a te dedicato tra le nostre proposte.</p>
</div>

                	</div>
            		<div class="col-xs-12">
                        
<script id="vc_user_controls_logged-5b3b4f6f-841d-48af-85c5-15bf7291ab06" type="text/x-custom-template">
  <div class="vc_item dropdown vc_paywall_login">
    <a href="javascript: void(0)" class="vc_user_controls_icon dropdown-toggle" aria-haspopup="true" aria-expanded="true">
      <i class="fa fa-user" aria-hidden="true"></i>
    </a>
    <ul class="vc_user_controls_items dropdown-menu dropdown-menu-right">
      <li class="dropdown-header vc_user_controls_username"></li>
      <li class="divider"></li>
      <li class="vc_link">
        <a href="myaccount.jsp?action=userdata&idcanale=4">
          Modifica dati
        </a>
      </li>
      
      <li class="vc_link">
        <a href="myaccount.jsp?action=wishlist">
          Wishlist
        </a>
      </li>
      
      <li class="vc_link">
        <a href="myaccount.jsp?action=orders">
          I tuoi ordini
        </a>
      </li>
      
      

      <li class="divider"></li>
      <li class="vc_link">
        <a href="javascript: vcUserLogout()">
          Logout
        </a>
      </li>
    </ul>
  </div>
</script>
<script id="vc_user_controls_not_logged-5b3b4f6f-841d-48af-85c5-15bf7291ab06" type="text/x-custom-template">
  <a href="javascript: openPopupLogin()"  class="dropdown-toggle" aria-haspopup="true" aria-expanded="true">
    <i class="fa fa-user" aria-hidden="true">Accedi</i>
  </a>
</script>
<div class="vc_user_controls vc_paywall_login" id="vc_user_controls-5b3b4f6f-841d-48af-85c5-15bf7291ab06"></div>
<script >
  $.ajax({
    url: '/actions/isUserLogged.jsp',
    dataType: 'json',
    success: function(data){
      var $controlsContainer = $('#vc_user_controls-5b3b4f6f-841d-48af-85c5-15bf7291ab06');
      if(data.logged){
        $controlsContainer.append($('#vc_user_controls_logged-5b3b4f6f-841d-48af-85c5-15bf7291ab06').html());
        $controlsContainer.find('.vc_user_controls_username').text(data.userData.username);

        var timer;
        $controlsContainer.find(".vc_user_controls_icon, .vc_user_controls_items").mouseleave(function() {
          timer = setTimeout(function(){
            $controlsContainer.find('.vc_user_controls_items').hide();
          }, 500);
        }).mouseenter(function() {
          clearTimeout(timer);
          $controlsContainer.find('.vc_user_controls_items').show();
        });

      }else{
        $controlsContainer.append($('#vc_user_controls_not_logged-5b3b4f6f-841d-48af-85c5-15bf7291ab06').html());
      }
    }
  });
</script>


            		    <div class="vc_paywall_subscription">
            		        <input type="button" value="Abbonati" onclick="location.href='https://shop.ilmattinodifoggia.it/ilcastelloedizioni/includes/shop/list_products_smart.jsp?testata=ilmattinoshop&market=web';">
            		    </div><!--vc_paywall_subscription-->
            		</div>
            	</div>
    		</div>
    		<div class="col-xs-12 col-sm-6 col-lg-8">
    		    <div class="row">
        			<div class="col-xs-12">
                	    <img class="vc_paywall_image" src="images/MDF-paywall_img.png">
            		</div>
                </div><!--row-->
        	</div>
        </div><!--vc_cont_button-->	
	</div><!--vc_cont_paywall-->
</div><!--vc_paywall_box-->

<script>
$(".vc_open_vnp_login").on("click", function(e){
    e.preventDefault();
    window.parent.window.parent.postMessage({
        event_id: "openLogin"
    }, "*");
});
</script>	
    <style>
        
    </style>
</div>
			</div>
        
			<div id="article_62968_elements_c33de029-21bf-4975-bfcf-9aa76544990b" class="vc_article_body vc_article vc_theme_article">
			</div>
    
    </div>
</div><!--row-->

<script type="text/javascript">
$(document).on("ready",function(){
    /* hide the vc_cont_tags_event if the content is not a event */
    if(virtualcmsPageInfo.article.type !== "scheda"){
        $(".vc_cont_tags_event").hide();
    }


    var $sidebar   = $(".vc_social_fixed"), 
        $window    = $(window),
        offset     = $sidebar.offset(),
        topPadding = 163,
        tagsBar    = $(".vc_fixed_marker").offset().top-300;
        
    $window.scroll(function() {
    if( $(".testo_articolo").find(".paywall_box").length == 0 ) {
        if ( $window.scrollTop() > offset.top && $window.scrollTop() < tagsBar) {
            
            $sidebar.stop().animate({
                marginTop: $window.scrollTop() - offset.top + topPadding
            });
            
        } else {
            $sidebar.stop().animate({
                marginTop: 0
            });
        }
        }
    });
    })


</script>
            <div class="spacer vc_fixed_marker"></div>
            

   <div class="tags vc_tags_article vc_article">
   <aside>
   
   <p class="occhiello">Tags</p>
   
   <div class="box">
   <p>
     
   <a href="ricerca?tags=elezioni politiche 2022&idcanale=4">elezioni politiche 2022</a>
   
   &#44;&#32;
     
   <a href="ricerca?tags=cone&idcanale=4">cone</a>
   
   &#44;&#32;
     
   <a href="ricerca?tags=leta&idcanale=4">leta</a>
   
   &#44;&#32;
     
   <a href="ricerca?tags=salvini&idcanale=4">salvini</a>
   
   &#44;&#32;
     
   <a href="ricerca?tags=meloni&idcanale=4">meloni</a>
   
   &#44;&#32;
     
   <a href="ricerca?tags=sondaggi&idcanale=4">sondaggi</a>
     
       
   </p>
   </div>
   </aside>
  </div>

            
        
        
      
      
      
            <div class="article_comments_plusfb vc_hidden_print">
	
<a class="anchor" id="leave_comment" style="display: block;position: relative;top: -50px;visibility: hidden;"></a>
<div class="posta_commenti">    
        
        <div class="categoria">
            <p class="commenta"><a>Inserisci un commento</a></p>
            <p class="condividi">Condividi le tue opinioni su Il Castello Edizioni e Il Mattino di Foggia</p>
        </div>
        <form method="post" action="/news/politica/62968/leader-politici-conte-supera-letta-e-salvini-e-insidia-anche-la-meloni-di-cui-dice-inizia-ad-avere-paura-di-governare.html">
            <!-- <div class="errore_form">&raquo; testo</div> questa classe si riferisce al campo errore del form -->
            <div class="post_commenti_form">
                  <textarea name="testo" id="text_article_62968" onfocus="if(this.value=='Testo'){this.value='';}" onblur="if(this.value.replace(/ /g,'').length==0){this.value='Testo';}" onchange="if(this.value.length>400){this.value=this.value.substring(0,400);}; $('#commentodispo').html(400-this.value.length)" onkeyup="if(this.value.length>400){this.value=this.value.substring(0,400);}; $('#commentodispo').html(400-this.value.length)" rows="1" cols="1">Testo</textarea>
                </div><p class="caratteri">Caratteri rimanenti: <span id="commentodispo">400</span></p>                        
            <input type="hidden" name="todo" value="saveComment" />
            <div class="post_commenti_btn"><input type="submit" value="Invia" /></div>            
        </form>
    </div><!--posta_commenti-->
    <script >
           
           var app=false;
           var flip=false;
           var logged=false;
           
           function app_alert(){
               if(!flip){
                   $.confirm({
                        'title'	: 'Attenzione!',
                        'message'	: 'Per commentare \u00E8 necessario essere loggato. Clicca ok per procedere al login.',
                        'buttons'	: {'Ok':{'class':'blue', 'action': function(){ location.href='inapp://openTab?id=MyAccount'; }}}
                   });
               }else{
                    $.confirm({
                        'title'	: 'Attenzione!',
                        'message'	: 'Per commentare \u00E8 necessario essere loggato. Chiudi l\'articolo e vai sul tab Mio Profilo.',
                        'buttons'	: {'Ok':{'class':'blue', 'action': function(){  }}}
                   });
               }
           }
                      
           if(!logged && app){
                $('.posta_commenti form [name="testo"], .posta_commenti form [name="titolo"]').click(function(e){
                     e.preventDefault();
                     app_alert();
                     $(this).blur();                     
                     return false;
                });
           }
           
           $(document).on('submit', '.posta_commenti form', function(){
              if(!logged && app){
                  app_alert();
                  return false;
              }
              if($(this).find('.post_commenti_titolo input').val()=="Titolo"){
                 $(this).find('.post_commenti_titolo input').val('')
              }
              if($(this).find('.post_commenti_form textarea').val()=='Testo' || $.trim($(this).find('.post_commenti_form textarea').val())==''){
                 return false;
              }
              
                    $.ajax({
                        url: $(this).attr('action'),
                        type: 'post',
                        data: $(this).serialize(),
                        success: function(){
                            openPopupLogin();
                        }
                    });                    
                    return false;
                
           });
           
           
    </script>    
      
	

<script >
      var max_characters=400;
                    
        $(document).on('click','.commenti .rispondi', function(){
            $('.commenti .posta_commenti form').not( $(this).closest('li').find('form') ).hide();
            var $form=$(this).closest('li').find('> .posta_commenti form');
            var $form_report=$(this).closest('li').find('> .vc_report_comment_box form');
            if ( $form.length==0 ){
                $form = $('<form></form>').attr('method', 'post');
                $form.append('<input type="hidden" name="todo" value="saveComment" />');
                $form.append('<input type="hidden" name="replyto" value="'+$(this).closest('li').attr('data-commentid')+'" />');
                $form.append('<div class="post_commenti_form"><textarea name="testo" rows="0" cols="0">Testo</textarea></div>');
                $form.append('<p class="caratteri">Caratteri rimanenti: <span class="commentodispo">'+max_characters+'</span></p>');
                $form.append('<div class="post_commenti_btn"><input type="submit" value="Invia" /></div>');
                $form.hide();
                $(this).closest('div').first().after( $form );
                $form.wrap('<div class="posta_commenti"></div>');
            }
            $form.toggle();
            $form_report.hide();
        });

        $(document).on('click','.commenti .vc_report', function(){          
            $('.commenti .vc_report_comment_box form').not( $(this).closest('li').find('form') ).hide();
            var $form=$(this).closest('li').find('> .vc_report_comment_box form');
            var $form_comment=$(this).closest('li').find('> .posta_commenti form');
            if ( $form.length==0 ){
                $form = $('<form></form>').attr('method', 'post').attr('action', '/actions/report.jsp');
                $form.append('<input type="hidden" name="articleId" value="62968" />');
                $form.append('<input type="hidden" name="commentId" value="'+$(this).closest('li').attr('data-commentid')+'" />');
                $form.append('<div class="vc_report_comment_textarea"><textarea name="text" rows="0" cols="0" placeholder="Lascia qui la tua segnalazione"></textarea></div>');
                $form.append('<div class="vc_report_comment_submit"><input type="submit" value="Invia" /></div>');
                $form.hide();
                $(this).closest('div').first().after( $form );
                $form.wrap('<div class="vc_report_comment_box"></div>');
                $form.submit(function(){
                  var text=$(this).find('[name=text]').val();                  
                  if(text==''){
                    $.confirm({
                      'title'		: 'Errore!',
                      'message'	: 'Inserisci un testo',
                      'buttons'	: {'Ok':{'class':'blue'}}
                    });
                  }else{
                    $.ajax({
                      url: $(this).attr('action'),
                      data: $(this).serialize(),
                      dataType: 'json',
                      success: function(response){
                        if(response.askForLogin){
                          openPopupLogin();
                        }else{
                          $.confirm({
                            'title'		: '',
                            'message'	: 'La sua segnalazione \u00E8 stata inviata con successo',
                            'buttons'	: {'Ok':{'class':'blue', 'action': function(){ location.href=parent.location.href; } }}
                          });
                        }
                      }
                    });
                  }
                  return false;
                });
            }
            $form.toggle();
            $form_comment.hide();          
        });
        $(document).on('focus','.commenti .post_commenti_form textarea[name="testo"]', function(){
            if( $(this).val()=='Testo'){
                $(this).val('');
            }
        });
        $(document).on('blur','.commenti .post_commenti_form textarea[name="testo"]', function(){
            if($(this).val().replace(/ /g,'').length==0){
                $(this).val('Testo');
            }
        });
        $(document).on('change keyup','.commenti .post_commenti_form textarea[name="testo"]', function(){
            if($(this).val().length>max_characters){
                $(this).val($(this).val().substring(0,max_characters));
            }
            $(this).closest('form').find('.commentodispo').html(max_characters-$(this).val().length);
        });
    </script>
	
<div id="unique_62968">
<script id="script-unique_62968">
  
function activateFacebookComment_unique_62968(d, s, id) {
    
    var fjs = d.getElementById('script-unique_62968');
    if (!fjs) {
      console.log('insert facebook comment unique_62968: script not found');       
    }
    var connectElement = d.getElementById(id);
    if (connectElement) {
      return;
    }

    var jsString = '<script id="' + id + '" src="https://connect.facebook.net/it_IT/sdk.js#xfbml=1&version=v2.3" async defer crossorigin="anonymous">' + '</s' + 'cript>';
    var range = document.createRange();
    range.setStart(document.head, 0);
    d.head.appendChild(
      range.createContextualFragment(jsString)
    );
};
  
function generateFacebookComment_unique_62968() {
  if(hasAcceptedCookie('facebook')){
    activateFacebookComment_unique_62968(document, 'script', 'facebook-jssdk');
  
  
  var page_link='https:\/\/www.ilcorriere.it\/news\/politica\/62968\/leader-politici-conte-supera-letta-e-salvini-e-insidia-anche-la-meloni-di-cui-dice-inizia-ad-avere-paura-di-governare.html';
  
    page_link += "#";
    var fb_div_str = '<div id="fb-div-unique_62968" class="fb-comments" data-href="'+page_link+'" data-num-posts="2" data-width="630" data-version="v2.3"></div>';

    var fbDiv1 = document.getElementById('fb-div-unique_62968');
    if (!fbDiv1) { // add only once
      var sDiv1 = document.getElementById('unique_62968');
      if (sDiv1) {
        sDiv1.insertAdjacentHTML('afterend', fb_div_str);
      } else {
        console.log('insert facebook comment: div not found');
      }
    } else {
      // console.log('insert facebook comment unique_62968: fb-div already exists');      
    }
  }
};
generateFacebookComment_unique_62968();
</script>
</div>

</div><!--article_comments_plusfb-->
        </div><!--col-xs-8-->
        <div class="col-xs-4 vc_hidden_print">
            
        
        
      
      
      
            

            
            
        
        <div id='placeholder_related_16df52d' class='infinite_scroll_related' style="display:none;">
          <label>Related articles 16df52d</label>
        </div>
        <script >
            var is_infinite_scroll = false;
            if ($('.vc_wrapper_infinite_scroll').length > 0) {
              is_infinite_scroll = true;
            }
          
            var related_article = {"html":"<div class=\"articoli_correlati vc_article_related vc_shadow_box vc_txt_s null box_b7a31f3d-09f6-4e9e-8779-191ff7ed42dd\" style=\"visibility:hidden\"> <aside> <p class=\"occhiello_titolo\">Correlati<\/p> <div class=\"cont_anteprima_correlati\"> <div class=\"schermata\"><div class=\"hori_group 0 0\"> <!-- i = 1 --> <div class=\"box articolo pos1\"><article><div class=\"foto\"><a href=\"https://www.ilcorriere.it/news/politica/62807/elezioni-centrodestra-al-48-5-centrosinistra-29-5-fdi-primo-partito-cresce-m5s-giggino-vale-lo-0-7.html\"><img alt=\"Elezioni: centrodestra al 48,5%, centrosinistra 29,5. FdI primo partito, cresce M5S, Giggino vale lo 0,7%\" title=\"Elezioni: centrodestra al 48,5%, centrosinistra 29,5. FdI primo partito, cresce M5S, Giggino vale lo 0,7%\" src=\"https://www.ilcorriere.it/resizer/300/165/true/2022_08_29/giorgia-1661769791882.jpg--.jpg?1661769791936\" /><\/a><\/div><h2 class=\"titolo\"><a href=\"https://www.ilcorriere.it/news/politica/62807/elezioni-centrodestra-al-48-5-centrosinistra-29-5-fdi-primo-partito-cresce-m5s-giggino-vale-lo-0-7.html\">Elezioni: centrodestra al 48,5%, centrosinistra 29,5. FdI primo partito, cresce M5S, Giggino vale lo 0,7%<\/a><\/h2><\/article><\/div> <!-- i = 2 --> <div class=\"box articolo pos2\"><article><div class=\"foto\"><a href=\"https://www.ilcorriere.it/news/politica/62690/di-maio-nei-guai-i-200-sindaci-civici-lo-mollano-confimprese-lo-denuncia-per-plagio-del-nome-dato-al-suo-movimento-impegno-civico.html\"><img alt=\"Di Maio nei guai: i 200 sindaci civici lo mollano, Confimprese lo denuncia per plagio del nome dato al suo movimento, &quot;Impegno Civico&quot;\" title=\"Di Maio nei guai: i 200 sindaci civici lo mollano, Confimprese lo denuncia per plagio del nome dato al suo movimento, &quot;Impegno Civico&quot;\" src=\"https://www.ilcorriere.it/resizer/300/165/true/2022_08_21/FZF-Nh1XEAA6hVX-1661079864086.jpg--.jpg?1661079864262\" /><\/a><\/div><h2 class=\"titolo\"><a href=\"https://www.ilcorriere.it/news/politica/62690/di-maio-nei-guai-i-200-sindaci-civici-lo-mollano-confimprese-lo-denuncia-per-plagio-del-nome-dato-al-suo-movimento-impegno-civico.html\">Di Maio nei guai: i 200 sindaci civici lo mollano, Confimprese lo denuncia per plagio del nome dato al suo movimento, &quot;Impegno Civico&quot;<\/a><\/h2><\/article><\/div> <!-- i = 3 --> <div class=\"box articolo pos3\"><article><div class=\"foto\"><a href=\"https://www.ilcorriere.it/news/politica/62005/fdi-di-giorgia-meloni-primo-partito-cala-il-pd-di-letta-scende-la-lega-di-salvini.html\"><img alt=\"FdI di Giorgia Meloni primo partito, cala il Pd di Letta, scende la Lega di Salvini\" title=\"FdI di Giorgia Meloni primo partito, cala il Pd di Letta, scende la Lega di Salvini\" src=\"https://www.ilcorriere.it/resizer/300/165/true/2022_07_02/sondaggio_partiti-1656756355586.jpg--.jpg?1656756355595\" /><\/a><\/div><h2 class=\"titolo\"><a href=\"https://www.ilcorriere.it/news/politica/62005/fdi-di-giorgia-meloni-primo-partito-cala-il-pd-di-letta-scende-la-lega-di-salvini.html\">FdI di Giorgia Meloni primo partito, cala il Pd di Letta, scende la Lega di Salvini<\/a><\/h2><\/article><\/div><\/div><\/div><\/div> <div class=\"punti_slide\"><\/div> <\/aside> <\/div>"};
            var rel_div = $.parseHTML(related_article.html);
            $('#placeholder_related_16df52d').replaceWith($(rel_div));
            if (is_infinite_scroll) {
              // document.ready event occurs only once
              $('.box_b7a31f3d-09f6-4e9e-8779-191ff7ed42dd').css('visibility', 'visible');
            }
            
            
            $(document).ready(function(){
                $('.box_b7a31f3d-09f6-4e9e-8779-191ff7ed42dd').css('visibility', 'visible');
            });
            
            
            
        </script>   
        
    


            
        
        
      
      
      
        </div><!--col-xs-4-->
    </div><!--row-->
</div><!--container-->

<div class="container vc_bg_white">
    <div class="spacer t_40"></div>
</div>






<div class="container-fluid vc_bg_blue vc_z10 vc_hidden_print ghost_container">
    <div class="row">
        <div class="container vc_bg_blue">
            <div class="row">
                <div class="col-xs-12">
                    <div class="text_edit vc_textedit_title_box">
    <p class="text " ><strong>BLOG</strong></p>
</div>

                </div><!--col-xs-12-->
            </div><!--row-->
            <div class="row">
                <div class="col-xs-12">
                    <div class="spacer t_20"></div>
                    <div class="col-xs-4">
                        




<div class="anteprima_articolo article_cont article_62407 vc_preview_medium_into vc_txt_m vc_icons_multimedia vc_theme_variant vc_social_icon null Il Corriere vc_section_blog vc_macro_section_il-corriere blog blog cms_article "
	   id="box_909e8648-81fe-4e32-b69c-2c9e2e7e4a9a"    
           
           
           
           
    >
        
        <!-- used in anteprima_slider -->
        <span data-articleid="62407"></span>
        <article>
        
            
                    <div class="cont_img">                        
			
			   <a href="https://www.ilcorriere.it/blog/sabino-labia/62407/la-campagna-elettorale-tra-promesse-e-litigi.html" ><img class="lazy" alt="La campagna elettorale tra promesse e litigi" title="La campagna elettorale tra promesse e litigi"  src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-original="https://www.ilcorriere.it/resizer/297/260/true/2022_07_31/images-1-1659249513643.jpg--.jpg?1659249513650"  width="297" height="260"></a>
			
			
                    </div>
                    <div class="cont ">
            <h2 class="titolo vc_title"><a href="https://www.ilcorriere.it/blog/sabino-labia/62407/la-campagna-elettorale-tra-promesse-e-litigi.html">La campagna elettorale tra promesse e litigi</a>
</h2><p class="occhiello vc_pretitle">Cono d'ombra
        </p>
                        
                        <div class="social ">
                            
    <div class="cont_sharre_fb_tw 59387acd-e62a-4b61-9467-87926567dcd4">
        <div class="sharre_fb_tw" data-share_count="0" data-url="https://www.ilcorriere.it/blog/sabino-labia/62407/la-campagna-elettorale-tra-promesse-e-litigi.html" data-text="La campagna elettorale tra promesse e litigi" data-title="condividi"></div>
        <div class="buttons" style="display:none"></div>
    </div>
    <script >
        $(function(){
            if(hasAcceptedCookie('facebook') && hasAcceptedCookie('twitter')){
            window.setTimeout(function(){
                $('.59387acd-e62a-4b61-9467-87926567dcd4 .sharre_fb_tw').sharrre({
                    share: {
                      facebook: true,
                      googlePlus: true
                    },
                    buttons: {          
                      facebook: {layout: 'button_count', lang: 'it_IT'},
                      googlePlus: {}
                    },
                    urlCurl: 'webservices/sharrre.jsp',
                    facebookAccessToken: '',
                    enableHover: false,
                    render: function(api, options){
                        if(options.total==0){
                            $(api.element).addClass('zero_share_count');
                        }                    
                    },
                    showButtons: false
                });
                var timer;
                function hideShareBox(){
                    timer= setTimeout( function(){
                        $('.59387acd-e62a-4b61-9467-87926567dcd4  .buttons').hide();
                    }, 200);
                }
                $('.59387acd-e62a-4b61-9467-87926567dcd4 .sharre_fb_tw, .59387acd-e62a-4b61-9467-87926567dcd4 .buttons').on({
                    mouseenter:function(){
                        $('.59387acd-e62a-4b61-9467-87926567dcd4  .buttons').show();                                        
                        if($('.59387acd-e62a-4b61-9467-87926567dcd4  .buttons .share_toolbox').length==0){                        
                            var facebook = $('<div>');
                            facebook.addClass('fb-share-button');
                            facebook.attr('data-href', 'https://www.ilcorriere.it/blog/sabino-labia/62407/la-campagna-elettorale-tra-promesse-e-litigi.html');
                            facebook.attr('data-type', 'button_count');

                            var twitter = $('<a>');
                            twitter.addClass('twitter-share-button');
                            twitter.attr('href', 'https://www.ilcorriere.it/blog/sabino-labia/62407/la-campagna-elettorale-tra-promesse-e-litigi.html');
                            twitter.attr('data-url', 'https://www.ilcorriere.it/blog/sabino-labia/62407/la-campagna-elettorale-tra-promesse-e-litigi.html');
                            twitter.attr('data-text', 'La campagna elettorale tra promesse e litigi');
                            twitter.text('Tweet');
                            
                            var gplus = $('<g:plus>');
                            gplus.addClass('gplus-share-button');
                            gplus.attr('id', '0f3a40ac-90b8-413a-bb09-8b9d22bdd70b');                        


                            $('.59387acd-e62a-4b61-9467-87926567dcd4  .buttons').append($('<div>').addClass('share_toolbox').append(facebook).append(twitter).append(gplus));
                            try{
                                FB.XFBML.parse();
                            }catch(ex){}
                            try{
                                twttr.widgets.load()
                            }catch(ex){}                      
                            try{
                                gapi.plus.render('0f3a40ac-90b8-413a-bb09-8b9d22bdd70b', {
                                    "onstartinteraction": function(){
                                        $('.59387acd-e62a-4b61-9467-87926567dcd4 .sharre_fb_tw, .59387acd-e62a-4b61-9467-87926567dcd4 .buttons').unbind('mouseleave');
                                        clearTimeout(timer);                                    
                                    },
                                    "onendinteraction": function(){                                    
                                        $('.59387acd-e62a-4b61-9467-87926567dcd4 .sharre_fb_tw, .59387acd-e62a-4b61-9467-87926567dcd4 .buttons').on({
                                            mouseleave: hideShareBox
                                        });
                                        $('.59387acd-e62a-4b61-9467-87926567dcd4 .sharre_fb_tw, .59387acd-e62a-4b61-9467-87926567dcd4 .buttons').trigger('mouseleave');
                                    },
                                    "annotation": "bubble",
                                    "action": "share",
                                    href: "https://www.ilcorriere.it/blog/sabino-labia/62407/la-campagna-elettorale-tra-promesse-e-litigi.html"

                                });
                            }catch(ex){console.log(ex)}                      
                        }
                        clearTimeout(timer);
                    },
                    mouseleave: hideShareBox
                });
                },100);                     
              }
            });
    </script>


                        </div>
            </div>
        </article>
    </div>
<script >
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
  
  //function used to show the message and the cart if present
  function showAddedArticleMessage(){
  
      $.confirm({
          'title'	: '',
          'message'	: "Prodotto aggiunto al carrello",
          'buttons'	: {
                  'Chiudi'	
                          : {
                          'class'	: 'yellow',
                          'action': function(){  
  
                              if( $('.cartInfo') !== null && $('.cartInfo') !== undefined ){
  
                                  $('.cartInfo').click();
  
                                  $(window).animate({scrollTop:0},500);
  
                              }    
  
                          }
                  }
          }
       });      
  
  }
    
</script>


                    </div><!--col-xs-4-->
                    <div class="col-xs-4">
                        




<div class="anteprima_articolo article_cont article_62315 vc_preview_medium_into vc_txt_m vc_icons_multimedia vc_theme_variant vc_social_icon null Il Corriere vc_section_sabino-labia312 vc_macro_section_blog vc_macro_section_il-corriere sabinolabia blog cms_article "
	   id="box_7a6491b4-3ceb-41a2-921b-f3fd215c96e2"    
           
           
           
           
    >
        
        <!-- used in anteprima_slider -->
        <span data-articleid="62315"></span>
        <article>
        
            
                    <div class="cont_img">                        
			
			   <a href="https://www.ilcorriere.it/blog/62315/come-nel-1948-l-italia-a-un-bivio.html" ><img class="lazy" alt="Come nel 1948, l'Italia a un bivio" title="Come nel 1948, l'Italia a un bivio"  src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-original="https://www.ilcorriere.it/resizer/297/260/true/2022_07_24/images-1658647983606.jpg--.jpg?1658647983615"  width="297" height="260"></a>
			
			
                    </div>
                    <div class="cont ">
            <h2 class="titolo vc_title"><a href="https://www.ilcorriere.it/blog/62315/come-nel-1948-l-italia-a-un-bivio.html">Come nel 1948, l'Italia a un bivio</a>
</h2><p class="occhiello vc_pretitle">Cono d'ombra
        </p>
                        
                        <div class="social ">
                            
    <div class="cont_sharre_fb_tw 9628afb8-dff4-4a13-a6cb-178a962bda1a">
        <div class="sharre_fb_tw" data-share_count="0" data-url="https://www.ilcorriere.it/blog/62315/come-nel-1948-l-italia-a-un-bivio.html" data-text="Come nel 1948, l'Italia a un bivio" data-title="condividi"></div>
        <div class="buttons" style="display:none"></div>
    </div>
    <script >
        $(function(){
            if(hasAcceptedCookie('facebook') && hasAcceptedCookie('twitter')){
            window.setTimeout(function(){
                $('.9628afb8-dff4-4a13-a6cb-178a962bda1a .sharre_fb_tw').sharrre({
                    share: {
                      facebook: true,
                      googlePlus: true
                    },
                    buttons: {          
                      facebook: {layout: 'button_count', lang: 'it_IT'},
                      googlePlus: {}
                    },
                    urlCurl: 'webservices/sharrre.jsp',
                    facebookAccessToken: '',
                    enableHover: false,
                    render: function(api, options){
                        if(options.total==0){
                            $(api.element).addClass('zero_share_count');
                        }                    
                    },
                    showButtons: false
                });
                var timer;
                function hideShareBox(){
                    timer= setTimeout( function(){
                        $('.9628afb8-dff4-4a13-a6cb-178a962bda1a  .buttons').hide();
                    }, 200);
                }
                $('.9628afb8-dff4-4a13-a6cb-178a962bda1a .sharre_fb_tw, .9628afb8-dff4-4a13-a6cb-178a962bda1a .buttons').on({
                    mouseenter:function(){
                        $('.9628afb8-dff4-4a13-a6cb-178a962bda1a  .buttons').show();                                        
                        if($('.9628afb8-dff4-4a13-a6cb-178a962bda1a  .buttons .share_toolbox').length==0){                        
                            var facebook = $('<div>');
                            facebook.addClass('fb-share-button');
                            facebook.attr('data-href', 'https://www.ilcorriere.it/blog/62315/come-nel-1948-l-italia-a-un-bivio.html');
                            facebook.attr('data-type', 'button_count');

                            var twitter = $('<a>');
                            twitter.addClass('twitter-share-button');
                            twitter.attr('href', 'https://www.ilcorriere.it/blog/62315/come-nel-1948-l-italia-a-un-bivio.html');
                            twitter.attr('data-url', 'https://www.ilcorriere.it/blog/62315/come-nel-1948-l-italia-a-un-bivio.html');
                            twitter.attr('data-text', 'Come nel 1948, l\'Italia a un bivio');
                            twitter.text('Tweet');
                            
                            var gplus = $('<g:plus>');
                            gplus.addClass('gplus-share-button');
                            gplus.attr('id', '81775a55-81b6-4bc6-823f-6a5277042bfe');                        


                            $('.9628afb8-dff4-4a13-a6cb-178a962bda1a  .buttons').append($('<div>').addClass('share_toolbox').append(facebook).append(twitter).append(gplus));
                            try{
                                FB.XFBML.parse();
                            }catch(ex){}
                            try{
                                twttr.widgets.load()
                            }catch(ex){}                      
                            try{
                                gapi.plus.render('81775a55-81b6-4bc6-823f-6a5277042bfe', {
                                    "onstartinteraction": function(){
                                        $('.9628afb8-dff4-4a13-a6cb-178a962bda1a .sharre_fb_tw, .9628afb8-dff4-4a13-a6cb-178a962bda1a .buttons').unbind('mouseleave');
                                        clearTimeout(timer);                                    
                                    },
                                    "onendinteraction": function(){                                    
                                        $('.9628afb8-dff4-4a13-a6cb-178a962bda1a .sharre_fb_tw, .9628afb8-dff4-4a13-a6cb-178a962bda1a .buttons').on({
                                            mouseleave: hideShareBox
                                        });
                                        $('.9628afb8-dff4-4a13-a6cb-178a962bda1a .sharre_fb_tw, .9628afb8-dff4-4a13-a6cb-178a962bda1a .buttons').trigger('mouseleave');
                                    },
                                    "annotation": "bubble",
                                    "action": "share",
                                    href: "https://www.ilcorriere.it/blog/62315/come-nel-1948-l-italia-a-un-bivio.html"

                                });
                            }catch(ex){console.log(ex)}                      
                        }
                        clearTimeout(timer);
                    },
                    mouseleave: hideShareBox
                });
                },100);                     
              }
            });
    </script>


                        </div>
            </div>
        </article>
    </div>
<script >
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
  
  //function used to show the message and the cart if present
  function showAddedArticleMessage(){
  
      $.confirm({
          'title'	: '',
          'message'	: "Prodotto aggiunto al carrello",
          'buttons'	: {
                  'Chiudi'	
                          : {
                          'class'	: 'yellow',
                          'action': function(){  
  
                              if( $('.cartInfo') !== null && $('.cartInfo') !== undefined ){
  
                                  $('.cartInfo').click();
  
                                  $(window).animate({scrollTop:0},500);
  
                              }    
  
                          }
                  }
          }
       });      
  
  }
    
</script>


                    </div><!--col-xs-4-->
                    <div class="col-xs-4">    
                        




<div class="anteprima_articolo article_cont article_58142 vc_preview_medium_into vc_txt_m vc_icons_multimedia vc_theme_variant vc_social_icon null Il Mattino di Foggia vc_section_sabino-labia vc_macro_section_blog vc_macro_section_home sabinolabia blog cms_article "
	   id="box_a3490979-ea41-4d49-8069-c89373f92796"    
           
           
           
           
    >
        
        <!-- used in anteprima_slider -->
        <span data-articleid="58142"></span>
        <article>
        
            
                    <div class="cont_img">                        
			
			   <a href="https://www.ilcorriere.it/blog/sabino-labia/58142/l-italia-e-la-nato-dall-adesione-a-berlinguer.html" ><img class="lazy" alt="L'Italia e la NATO, dall'adesione a Berlinguer" title="L'Italia e la NATO, dall'adesione a Berlinguer"  src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-original="https://www.ilcorriere.it/resizer/297/260/true/2022_03_20/Nato-1647774603956.jpg--.jpg?1647774604111"  width="297" height="260"></a>
			
			
                    </div>
                    <div class="cont ">
            <h2 class="titolo vc_title"><a href="https://www.ilcorriere.it/blog/sabino-labia/58142/l-italia-e-la-nato-dall-adesione-a-berlinguer.html">L'Italia e la NATO, dall'adesione a Berlinguer</a>
</h2><p class="occhiello vc_pretitle">CONO D'OMBRA
        </p>
                        
                        <div class="social ">
                            
    <div class="cont_sharre_fb_tw bee35295-e61a-49b6-8ac0-b7f9a10f9982">
        <div class="sharre_fb_tw" data-share_count="0" data-url="https://www.ilcorriere.it/blog/sabino-labia/58142/l-italia-e-la-nato-dall-adesione-a-berlinguer.html" data-text="L'Italia e la NATO, dall'adesione a Berlinguer" data-title="condividi"></div>
        <div class="buttons" style="display:none"></div>
    </div>
    <script >
        $(function(){
            if(hasAcceptedCookie('facebook') && hasAcceptedCookie('twitter')){
            window.setTimeout(function(){
                $('.bee35295-e61a-49b6-8ac0-b7f9a10f9982 .sharre_fb_tw').sharrre({
                    share: {
                      facebook: true,
                      googlePlus: true
                    },
                    buttons: {          
                      facebook: {layout: 'button_count', lang: 'it_IT'},
                      googlePlus: {}
                    },
                    urlCurl: 'webservices/sharrre.jsp',
                    facebookAccessToken: '',
                    enableHover: false,
                    render: function(api, options){
                        if(options.total==0){
                            $(api.element).addClass('zero_share_count');
                        }                    
                    },
                    showButtons: false
                });
                var timer;
                function hideShareBox(){
                    timer= setTimeout( function(){
                        $('.bee35295-e61a-49b6-8ac0-b7f9a10f9982  .buttons').hide();
                    }, 200);
                }
                $('.bee35295-e61a-49b6-8ac0-b7f9a10f9982 .sharre_fb_tw, .bee35295-e61a-49b6-8ac0-b7f9a10f9982 .buttons').on({
                    mouseenter:function(){
                        $('.bee35295-e61a-49b6-8ac0-b7f9a10f9982  .buttons').show();                                        
                        if($('.bee35295-e61a-49b6-8ac0-b7f9a10f9982  .buttons .share_toolbox').length==0){                        
                            var facebook = $('<div>');
                            facebook.addClass('fb-share-button');
                            facebook.attr('data-href', 'https://www.ilcorriere.it/blog/sabino-labia/58142/l-italia-e-la-nato-dall-adesione-a-berlinguer.html');
                            facebook.attr('data-type', 'button_count');

                            var twitter = $('<a>');
                            twitter.addClass('twitter-share-button');
                            twitter.attr('href', 'https://www.ilcorriere.it/blog/sabino-labia/58142/l-italia-e-la-nato-dall-adesione-a-berlinguer.html');
                            twitter.attr('data-url', 'https://www.ilcorriere.it/blog/sabino-labia/58142/l-italia-e-la-nato-dall-adesione-a-berlinguer.html');
                            twitter.attr('data-text', 'L\'Italia e la NATO, dall\'adesione a Berlinguer');
                            twitter.text('Tweet');
                            
                            var gplus = $('<g:plus>');
                            gplus.addClass('gplus-share-button');
                            gplus.attr('id', '403d7d52-2bd1-4adb-8218-e45261bafc91');                        


                            $('.bee35295-e61a-49b6-8ac0-b7f9a10f9982  .buttons').append($('<div>').addClass('share_toolbox').append(facebook).append(twitter).append(gplus));
                            try{
                                FB.XFBML.parse();
                            }catch(ex){}
                            try{
                                twttr.widgets.load()
                            }catch(ex){}                      
                            try{
                                gapi.plus.render('403d7d52-2bd1-4adb-8218-e45261bafc91', {
                                    "onstartinteraction": function(){
                                        $('.bee35295-e61a-49b6-8ac0-b7f9a10f9982 .sharre_fb_tw, .bee35295-e61a-49b6-8ac0-b7f9a10f9982 .buttons').unbind('mouseleave');
                                        clearTimeout(timer);                                    
                                    },
                                    "onendinteraction": function(){                                    
                                        $('.bee35295-e61a-49b6-8ac0-b7f9a10f9982 .sharre_fb_tw, .bee35295-e61a-49b6-8ac0-b7f9a10f9982 .buttons').on({
                                            mouseleave: hideShareBox
                                        });
                                        $('.bee35295-e61a-49b6-8ac0-b7f9a10f9982 .sharre_fb_tw, .bee35295-e61a-49b6-8ac0-b7f9a10f9982 .buttons').trigger('mouseleave');
                                    },
                                    "annotation": "bubble",
                                    "action": "share",
                                    href: "https://www.ilcorriere.it/blog/sabino-labia/58142/l-italia-e-la-nato-dall-adesione-a-berlinguer.html"

                                });
                            }catch(ex){console.log(ex)}                      
                        }
                        clearTimeout(timer);
                    },
                    mouseleave: hideShareBox
                });
                },100);                     
              }
            });
    </script>


                        </div>
            </div>
        </article>
    </div>
<script >
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
  
  //function used to show the message and the cart if present
  function showAddedArticleMessage(){
  
      $.confirm({
          'title'	: '',
          'message'	: "Prodotto aggiunto al carrello",
          'buttons'	: {
                  'Chiudi'	
                          : {
                          'class'	: 'yellow',
                          'action': function(){  
  
                              if( $('.cartInfo') !== null && $('.cartInfo') !== undefined ){
  
                                  $('.cartInfo').click();
  
                                  $(window).animate({scrollTop:0},500);
  
                              }    
  
                          }
                  }
          }
       });      
  
  }
    
</script>


                    </div><!--col-xs-4-->
                </div><!--col-xs-12-->
            </div><!--row-->
            <div class="row">
                <div class="col-xs-12">
                    <div class="col-xs-4">
                        




<div class="anteprima_articolo article_cont article_57294 vc_preview_medium_into vc_txt_m vc_icons_multimedia vc_theme_variant vc_social_icon null Il Corriere vc_section_blog vc_macro_section_il-corriere blog blog cms_article "
	   id="box_2e0163cf-1b1a-4063-ac2b-9f4f40c759f8"    
           
           
           
           
    >
        
        <!-- used in anteprima_slider -->
        <span data-articleid="57294"></span>
        <article>
        
            
                    <div class="cont_img">                        
			
			   <a href="https://www.ilcorriere.it/blog/blog/57294/quirinale-l-elezione-di-leone-e-la-sconfitta-di-fanfani.html" ><img class="lazy" alt="Quirinale, l'elezione di Leone e la sconfitta di Fanfani" title="Quirinale, l'elezione di Leone e la sconfitta di Fanfani"  src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-original="https://www.ilcorriere.it/resizer/297/260/true/2022_01_16/giovanni-leone-1638700154805.jpg---1642333648315.jpg--.jpg?1642333648319"  width="297" height="260"></a>
			
			
                    </div>
                    <div class="cont ">
            <h2 class="titolo vc_title"><a href="https://www.ilcorriere.it/blog/blog/57294/quirinale-l-elezione-di-leone-e-la-sconfitta-di-fanfani.html">Quirinale, l'elezione di Leone e la sconfitta di Fanfani</a>
</h2><p class="occhiello vc_pretitle">Cono D'OMBRA
        </p>
                        
                        <div class="social ">
                            
    <div class="cont_sharre_fb_tw 3bb1d43f-0ec4-4db5-87e2-ba90f94d373a">
        <div class="sharre_fb_tw" data-share_count="0" data-url="https://www.ilcorriere.it/blog/blog/57294/quirinale-l-elezione-di-leone-e-la-sconfitta-di-fanfani.html" data-text="Quirinale, l'elezione di Leone e la sconfitta di Fanfani" data-title="condividi"></div>
        <div class="buttons" style="display:none"></div>
    </div>
    <script >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</script>


                        </div>
            </div>
        </article>
    </div>
<script >
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
  
  //function used to show the message and the cart if present
  function showAddedArticleMessage(){
  
      $.confirm({
          'title'	: '',
          'message'	: "Prodotto aggiunto al carrello",
          'buttons'	: {
                  'Chiudi'	
                          : {
                          'class'	: 'yellow',
                          'action': function(){  
  
                              if( $('.cartInfo') !== null && $('.cartInfo') !== undefined ){
  
                                  $('.cartInfo').click();
  
                                  $(window).animate({scrollTop:0},500);
  
                              }    
  
                          }
                  }
          }
       });      
  
  }
    
</script>


                    </div><!--col-xs-4-->
                    <div class="col-xs-4">
                        




<div class="anteprima_articolo article_cont article_57213 vc_preview_medium_into vc_txt_m vc_icons_multimedia vc_theme_variant vc_social_icon null Il Corriere vc_section_blog vc_macro_section_il-corriere blog articolo cms_article "
	   id="box_ad7b3706-142a-472d-89d7-7508161374b6"    
           
           
           
           
    >
        
        <!-- used in anteprima_slider -->
        <span data-articleid="57213"></span>
        <article>
        
            
                    <div class="cont_img">                        
			
			   <a href="https://www.ilcorriere.it/news/blog/57213/a-dieci-anni-dalla-convenzione-di-istanbul-un-volume-della-rivista-genere-soggettivita-e-diritti-della-pisa-university-press-racconta-cosa-e-stato-fatto-e-cosa-si-potrebbe-fare-ancora-per-contrastare-i-femminicidi.html" ><img class="lazy" alt="A dieci anni dalla Convenzione di Istanbul un volume della rivista Genere, soggettivit&agrave; e diritti della Pisa university press racconta cosa &egrave; stato fatto e cosa si potrebbe fare ancora per contrastare" title="A dieci anni dalla Convenzione di Istanbul un volume della rivista Genere, soggettivit&agrave; e diritti della Pisa university press racconta cosa &egrave; stato fatto e cosa si potrebbe fare ancora per contrastare"  src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-original="https://www.ilcorriere.it/resizer/297/260/true/2022_01_10/Screenshot_20220110_174930_%281%29-1641834482127.jpg--.jpg?1641834482178"  width="297" height="260"></a>
			
			
                    </div>
                    <div class="cont ">
            <h2 class="titolo vc_title"><a href="https://www.ilcorriere.it/news/blog/57213/a-dieci-anni-dalla-convenzione-di-istanbul-un-volume-della-rivista-genere-soggettivita-e-diritti-della-pisa-university-press-racconta-cosa-e-stato-fatto-e-cosa-si-potrebbe-fare-ancora-per-contrastare-i-femminicidi.html">A dieci anni dalla Convenzione di Istanbul un volume della rivista Genere, soggettivit&agrave; e diritti della Pisa university press racconta cosa &egrave; stato fatto e cosa si potrebbe fare ancora per contrastare i femminicidi</a>
</h2><p class="occhiello vc_pretitle">Diritto e giustizia
        </p>
                        
                        <div class="social ">
                            
    <div class="cont_sharre_fb_tw c5397967-a92c-48dc-a99d-1a89e3d3667e">
        <div class="sharre_fb_tw" data-share_count="0" data-url="https://www.ilcorriere.it/news/blog/57213/a-dieci-anni-dalla-convenzione-di-istanbul-un-volume-della-rivista-genere-soggettivita-e-diritti-della-pisa-university-press-racconta-cosa-e-stato-fatto-e-cosa-si-potrebbe-fare-ancora-per-contrastare-i-femminicidi.html" data-text="A dieci anni dalla Convenzione di Istanbul un volume della rivista Genere, soggettivit&agrave; e diritti della Pisa university press racconta cosa &egrave; stato fatto e cosa si potrebbe fare ancora per contrastare i femminicidi" data-title="condividi"></div>
        <div class="buttons" style="display:none"></div>
    </div>
    <script >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</script>


                        </div>
            </div>
        </article>
    </div>
<script >
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
  
  //function used to show the message and the cart if present
  function showAddedArticleMessage(){
  
      $.confirm({
          'title'	: '',
          'message'	: "Prodotto aggiunto al carrello",
          'buttons'	: {
                  'Chiudi'	
                          : {
                          'class'	: 'yellow',
                          'action': function(){  
  
                              if( $('.cartInfo') !== null && $('.cartInfo') !== undefined ){
  
                                  $('.cartInfo').click();
  
                                  $(window).animate({scrollTop:0},500);
  
                              }    
  
                          }
                  }
          }
       });      
  
  }
    
</script>


                    </div><!--col-xs-4-->
                    <div class="col-xs-4">
                        




<div class="anteprima_articolo article_cont article_57121 vc_preview_medium_into vc_txt_m vc_icons_multimedia vc_theme_variant vc_social_icon null Il Corriere vc_section_blog vc_macro_section_il-corriere blog blog cms_article "
	   id="box_9307566b-6aab-4346-98ec-4ae21004cede"    
           
           
           
           
    >
        
        <!-- used in anteprima_slider -->
        <span data-articleid="57121"></span>
        <article>
        
            
                    <div class="cont_img">                        
			
			   <a href="https://www.ilcorriere.it/blog/sabino-labia/57121/enrico-de-nicola-primo-presidente.html" ><img class="lazy" alt="Enrico De Nicola primo Presidente" title="Enrico De Nicola primo Presidente"  src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-original="https://www.ilcorriere.it/resizer/297/260/true/2022_01_02/denicola_evidenza_2020-1641124855449.jpg--.jpg?1641124855510"  width="297" height="260"></a>
			
			
                    </div>
                    <div class="cont ">
            <h2 class="titolo vc_title"><a href="https://www.ilcorriere.it/blog/sabino-labia/57121/enrico-de-nicola-primo-presidente.html">Enrico De Nicola primo Presidente</a>
</h2><p class="occhiello vc_pretitle">CONO D'OMBRA
        </p>
                        
                        <div class="social ">
                            
    <div class="cont_sharre_fb_tw 800b54e1-3fab-403d-95bf-19ba00c37af2">
        <div class="sharre_fb_tw" data-share_count="0" data-url="https://www.ilcorriere.it/blog/sabino-labia/57121/enrico-de-nicola-primo-presidente.html" data-text="Enrico De Nicola primo Presidente" data-title="condividi"></div>
        <div class="buttons" style="display:none"></div>
    </div>
    <script >
        $(function(){
            if(hasAcceptedCookie('facebook') && hasAcceptedCookie('twitter')){
            window.setTimeout(function(){
                $('.800b54e1-3fab-403d-95bf-19ba00c37af2 .sharre_fb_tw').sharrre({
                    share: {
                      facebook: true,
                      googlePlus: true
                    },
                    buttons: {          
                      facebook: {layout: 'button_count', lang: 'it_IT'},
                      googlePlus: {}
                    },
                    urlCurl: 'webservices/sharrre.jsp',
                    facebookAccessToken: '',
                    enableHover: false,
                    render: function(api, options){
                        if(options.total==0){
                            $(api.element).addClass('zero_share_count');
                        }                    
                    },
                    showButtons: false
                });
                var timer;
                function hideShareBox(){
                    timer= setTimeout( function(){
                        $('.800b54e1-3fab-403d-95bf-19ba00c37af2  .buttons').hide();
                    }, 200);
                }
                $('.800b54e1-3fab-403d-95bf-19ba00c37af2 .sharre_fb_tw, .800b54e1-3fab-403d-95bf-19ba00c37af2 .buttons').on({
                    mouseenter:function(){
                        $('.800b54e1-3fab-403d-95bf-19ba00c37af2  .buttons').show();                                        
                        if($('.800b54e1-3fab-403d-95bf-19ba00c37af2  .buttons .share_toolbox').length==0){                        
                            var facebook = $('<div>');
                            facebook.addClass('fb-share-button');
                            facebook.attr('data-href', 'https://www.ilcorriere.it/blog/sabino-labia/57121/enrico-de-nicola-primo-presidente.html');
                            facebook.attr('data-type', 'button_count');

                            var twitter = $('<a>');
                            twitter.addClass('twitter-share-button');
                            twitter.attr('href', 'https://www.ilcorriere.it/blog/sabino-labia/57121/enrico-de-nicola-primo-presidente.html');
                            twitter.attr('data-url', 'https://www.ilcorriere.it/blog/sabino-labia/57121/enrico-de-nicola-primo-presidente.html');
                            twitter.attr('data-text', 'Enrico De Nicola primo Presidente');
                            twitter.text('Tweet');
                            
                            var gplus = $('<g:plus>');
                            gplus.addClass('gplus-share-button');
                            gplus.attr('id', '2f7ea65f-fa41-464b-859f-8d37a643559a');                        


                            $('.800b54e1-3fab-403d-95bf-19ba00c37af2  .buttons').append($('<div>').addClass('share_toolbox').append(facebook).append(twitter).append(gplus));
                            try{
                                FB.XFBML.parse();
                            }catch(ex){}
                            try{
                                twttr.widgets.load()
                            }catch(ex){}                      
                            try{
                                gapi.plus.render('2f7ea65f-fa41-464b-859f-8d37a643559a', {
                                    "onstartinteraction": function(){
                                        $('.800b54e1-3fab-403d-95bf-19ba00c37af2 .sharre_fb_tw, .800b54e1-3fab-403d-95bf-19ba00c37af2 .buttons').unbind('mouseleave');
                                        clearTimeout(timer);                                    
                                    },
                                    "onendinteraction": function(){                                    
                                        $('.800b54e1-3fab-403d-95bf-19ba00c37af2 .sharre_fb_tw, .800b54e1-3fab-403d-95bf-19ba00c37af2 .buttons').on({
                                            mouseleave: hideShareBox
                                        });
                                        $('.800b54e1-3fab-403d-95bf-19ba00c37af2 .sharre_fb_tw, .800b54e1-3fab-403d-95bf-19ba00c37af2 .buttons').trigger('mouseleave');
                                    },
                                    "annotation": "bubble",
                                    "action": "share",
                                    href: "https://www.ilcorriere.it/blog/sabino-labia/57121/enrico-de-nicola-primo-presidente.html"

                                });
                            }catch(ex){console.log(ex)}                      
                        }
                        clearTimeout(timer);
                    },
                    mouseleave: hideShareBox
                });
                },100);                     
              }
            });
    </script>


                        </div>
            </div>
        </article>
    </div>
<script >
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
  
  //function used to show the message and the cart if present
  function showAddedArticleMessage(){
  
      $.confirm({
          'title'	: '',
          'message'	: "Prodotto aggiunto al carrello",
          'buttons'	: {
                  'Chiudi'	
                          : {
                          'class'	: 'yellow',
                          'action': function(){  
  
                              if( $('.cartInfo') !== null && $('.cartInfo') !== undefined ){
  
                                  $('.cartInfo').click();
  
                                  $(window).animate({scrollTop:0},500);
  
                              }    
  
                          }
                  }
          }
       });      
  
  }
    
</script>


                    </div><!--col-xs-4-->
                </div><!--col-xs-12-->
            </div><!--row-->
            <div class="spacer t_30"></div>
        
        </div><!--container-->
    </div><!--row-->
</div><!--container-fluid-->









<link rel="stylesheet" type="text/css" href="https://www.ilcorriere.it/css/corr_footer_css.jsp?v=1650529045585" /><div class="container vc_bg_white">
</div><!--container-->
<div class="container-fluid vc_bg_footer vc_hr_print">
    <div class="row">
        <div class="container vc_bg_black20">
            <div class="row">
                <div class="col-xs-12">
                    
        
                    <div class="menu vc_menu_footer vc_hidden_print" id="box_7f18fafe-96a8-4cbd-b3ba-9f0294e360b9">
                    <ul class="menu_1">
<li class="politica attivo selezionato sezione_298 sezione">
<a  href="https://www.ilcorriere.it/sezioni/298/politica"  ><span>Politica</span></a>
</li>
<li class="esteri sezione_299 sezione">
<a  href="https://www.ilcorriere.it/sezioni/299/esteri"  ><span>Esteri</span></a>
</li>
<li class="corriere-tv sezione_300 sezione">
<a  href="https://www.ilcorriere.it/sezioni/300/corriere-tv"  ><span>Corriere TV</span></a>
</li>
<li class="foto-gallery sezione_309 sezione">
<a  href="https://www.ilcorriere.it/sezioni/309/foto-gallery"  ><span>Foto gallery</span></a>
</li>
<li class="economia sezione_301 sezione">
<a  href="https://www.ilcorriere.it/sezioni/301/economia"  ><span>Economia</span></a>
</li>
<li class="regioni sezione_302 sezione">
<a  href="https://www.ilcorriere.it/sezioni/302/regioni"  ><span>Regioni</span></a>
</li>
<li class="cronaca sezione_303 sezione">
<a  href="https://www.ilcorriere.it/sezioni/303/cronaca"  ><span>Cronaca</span></a>
</li>
<li class="sport sezione_304 sezione">
<a  href="https://www.ilcorriere.it/sezioni/304/sport"  ><span>Sport</span></a>
</li>
<li class="cultura sezione_305 sezione">
<a  href="https://www.ilcorriere.it/sezioni/305/cultura"  ><span>Cultura</span></a>
</li>
<li class="focus sezione_310 sezione">
<a  href="https://www.ilcorriere.it/sezioni/310/focus"  ><span>Focus</span></a>
</li>
<li class="blog sezione_306 sezione">
<a  href="https://www.ilcorriere.it/sezioni/306/blog"  ><span>Blog</span></a>
</li>
</ul>

                    </div>
    

                    
        
                    <div class="menu vc_menu_footer_secondary vc_hidden_print" id="box_d81336e5-86fa-446e-87c6-18e1749efe65">
                    <ul class="menu_1">
<li class="rss sezione_307 sezione">
<a  href="https://www.ilcorriere.it/sezioni/307/rss"  ><span>Rss</span></a>
</li>
<li class="cookie-policy sezione_308 ">
<a rel="nofollow" href="#" onclick="return false;" data-cookies-settings="true" ><span>Cookie Policy</span></a>
</li>
</ul>

                    </div>
    

                    


		<div class="logo vc_logo_footer vc_hidden_print">
			<a href="https://www.ilcorriere.it/">
				<img width="250"  alt="Home" title="Home" src="images/logos/4/logo_white.jpg?v=1650529209667" />
			</a>
		</div>
                    

<div class="copyright vc_copyright">
        
         <p>Quotidiano d’informazione nazionale
</br> Aut. Trib. Fg 2/11 del 11-01-2011 | Direttore Responsabile: Antonio Blasotta
</br> 
Copyright &copy; 2020 IL Corriere . Tutti i diritti riservati.</p>
         
    
        <p class="powered_by">Powered by <span class="virtualcom"><a href="" onclick="window.open(this.href,'',''); return false;">Miles 33</a></span></p>
</div><!--copyright-->

                    <div class="spacer t_30"></div>
                </div>
            </div><!--row-->
        </div><!--container-->
    </div><!--row--> 
</div><!--container-fluid-->

    <script  src="https://www.ilcorriere.it/js/jquery.sharrre.min.js?v=1650362123885"></script>
    <link rel="stylesheet" property="stylesheet" href="https://www.ilcorriere.it/js/confirm/jquery.confirm.css?v=1650362125833" type="text/css">
    <link rel="stylesheet" property="stylesheet" href="https://www.ilcorriere.it/js/fancybox/source/jquery.fancybox.css?v=1650362141097" type="text/css" media="screen">
    <link rel="stylesheet" property="stylesheet" href="https://ajax.googleapis.com/ajax/libs/jqueryui/1.11.4/themes/flick/jquery-ui.css">
    

        <script>
            document.write('<img style="position: absolute;top: -50px;left: 0px;" src="/webservices/incrementArticleVisits.jsp?articleid=62968" width="1" height="1" />');
        </script>
        <script >
          $(function(){
            storeAdvImpression();
          });
        </script>
        
      <script >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</script>
        
        
      
      
      
        <script src="https://track.eadv.it/ilcorriere.php"></script>        
        <div id="fb-root"></div>
        
        <script>
        if (window.addtocalendar)addtocalendar.load();
        if(hasAcceptedCookie('facebook')){
        (function(d, s, id) {
          var js, fjs = d.getElementsByTagName(s)[0];
          if (d.getElementById(id)) return;
          js = d.createElement(s); js.id = id;
          js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.4";
          fjs.parentNode.insertBefore(js, fjs);
        }(document, 'script', 'facebook-jssdk'));
        }
        </script>
        
        <script>
        if(hasAcceptedCookie('twitter')){
        !function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');
        }
        </script>
        <script >
        if(hasAcceptedCookie('google-plus')){
          window.___gcfg = {
          parsetags: 'explicit'
        };
          (function() {
            var po = document.createElement('script'); po.async = true;
            po.src = 'https://accounts.google.com/gsi/client';
            var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
          })();
        }
        </script>
<script src='/widget/servizi/domini_js.jsp'></script>
        


    
    
        

</body>
</html> 